+ Responder ao Tópico



  1. Pessoal,


    Temos uma rede com algumas rbs e xr5 então para não gastar mais liguei um pc Ap em um mk via cabo e fiz um ptp com outro pc ap para a casa do diretor usando uma pci d-link 5.8ghz e no outro um adaptador + egenius 600mW. essa rede tem 4km somente e uso duas zirok 60cm 24dbi.


    pois bem a rede está assim:
    ccq: 99-100%
    sinal -54
    p throughput 40000kpbs
    ping : 1ms

    troughput real 20mb

    mas a internet na empresa pegando a rede das rbs fica dando o total do nosso link: 512k(link dedicado embratel) só que na casa dele só dá 115kpbs, 70kpbs...o que pode ser?


    na empresa pegando o link da cidade 60km via wireless e é perfeito...e na casa dele tem esse ptp proximo só que ele recebe dns e ip dos servidores da empresa mas não justifica se aqui está normal...já troquei canal e fiz de tudo mas continua.Quem pode me ajudar nessa?

  2. Amigo...

    Desculpe me se estiver errado.
    mas se a rede e o sinal esta perfeito o problema n é de transmissão...
    procure seguir uma logica para melhor solucionar o seu problema...
    e se segue uma logica procure passar essa logica de nos possamos entender..

    Verifique a velocicdade da sua internet veja o PING para fora da rede de dentro do mikrotik tipo
    PING Google


    Então é isso.. .espero ter ajudado a voce meu irmão!!!
    Um abraço.. e muito boa sorte com as pesquisas!!! =D



  3. amigo... em ultimo caso tenta usar o equipamento como WDS se vc tiver transmitindo somente para um equipamento...

  4. já estava m wds mesmo....rpz troquei um dos pc aps por uma rb com um Cm10 e está perfeito agora...não entendo o que poderia ser pois o trafego está o mesmo só que a internet agora está normal.






Tópicos Similares

  1. Pc-ap navegação muito lenta.
    Por lwwkas no fórum Redes
    Respostas: 2
    Último Post: 22-04-2012, 10:39
  2. Ptp mk->Ovislink 5000 internet muito lenta
    Por lfernandosg no fórum Redes
    Respostas: 6
    Último Post: 19-01-2011, 15:18
  3. Internet muito lenta com sobra de banda...
    Por JotaJuh no fórum Redes
    Respostas: 6
    Último Post: 23-02-2010, 10:01
  4. Internet muito lenta em uma parte do ptp
    Por lfernandosg no fórum Redes
    Respostas: 0
    Último Post: 19-09-2009, 07:50
  5. AJUDA! internet muito lenta
    Por vOxX no fórum Servidores de Rede
    Respostas: 9
    Último Post: 06-10-2004, 15:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L