Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Adquiri recentemente uma RB433AH para colocar na minha torre principal usei as configurações q estavam no tutorial q achei no imasters neste endereço Wireless com Mikrotik - Parte 1 - Leandro Barbosa - Redes e Servidores mas nao estou conseguindo navegar, será q alguem poderia me ajudar!!!! ja tenho um mikrotik na rede com dhcp server ativo e tudo parece estar funcionando perfeitamente so nao consigo navegar, aguardo a colaboração dos amigos.

  2. Ola

    Ative a opção "Use ip firewall" em Bridge >> Settings

    Att.



  3. se entendi bem vc tem um servidor que faz o gerenciamento a RB433 so faz enlace de wireless, então é muito simples vc precisa configurar os cartoes e em seguida criar uma bridge e adicionar todas as interfaces nela, atribua um ip nessa mesma brige para acesso, isso é opcional pronto configuração ok

  4. ola, boa noite colega, eu naum entendi muito bem qual sua dificuldade se era no ptp ou na configuração do ap, entaum em anexo os 2 tuto. Só pra lembrar eles naum são de minha autoria, quem os fz foi o pessoal da americam explorer precisando de material faz cotação com o pessoal lá 0800 707 7577
    Miniaturas de Anexos Miniaturas de Anexos mikrotik ap bridge.pdf   mikrotik ptp bridge.pdf  



  5. Citação Postado originalmente por MaxAdriano Ver Post
    ola, boa noite colega, eu naum entendi muito bem qual sua dificuldade se era no ptp ou na configuração do ap, entaum em anexo os 2 tuto. Só pra lembrar eles naum são de minha autoria, quem os fz foi o pessoal da americam explorer precisando de material faz cotação com o pessoal lá 0800 707 7577
    obrigdo era isso msm q eu tava precisando, vlw, vou experimentar e posto aqui se funcionou tudo certinho.






Tópicos Similares

  1. Ajuda na configuração da minha rede
    Por Conedraw no fórum Redes
    Respostas: 3
    Último Post: 24-08-2014, 18:41
  2. Ajuda na Configuração da RB450
    Por jlkcpd no fórum Servidores de Rede
    Respostas: 9
    Último Post: 24-03-2014, 22:49
  3. ajuda na configuração da RB750
    Por Conectnet no fórum Redes
    Respostas: 5
    Último Post: 25-02-2012, 15:55
  4. Respostas: 4
    Último Post: 07-03-2009, 18:15
  5. Erro na configuracao da impressora no cups
    Por Sky_man no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-10-2005, 13:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L