+ Responder ao Tópico



  1. To com um problema em um ptp de 2 km o mesmo nao conecta ja troquei tudo e nao vai ja coloquei no laboratorio configurei os as duas rbs novas a 2 mt uma da outra e tudo funcionou perfeito mas quando ligo nos pontos com as antenas novas e cabos novos nao vai ou conecta com ack 408 e streng 91 ja regulei mas nao vai tive problema depois de uma chuva forte que deu mas ja troquei tudo e nada

  2. Bom dia amigo seja mais especifico.
    Modelo das RBs? Marca dos cartões?? marca das antenas?? que fraquencia 2.4 0u 5.8?? que tipo de cabo??
    Abraços.



  3. e o alinhamento? a polarização estão iguais? potência? que tipo de antena?

  4. amigão 2km é pra fazer com pés nas costas, começe pelo alinhamento da antena, ai vai por eliminatoria, verifique cabos e conexões, deixe um lado como AP e tente escanear com o outro em client, ai depois vc configura o enlace, só assim terá certeza de que o sinal está lá presente.



  5. leme, me passa as coordenadas GPS dos locais que analiso pra vc a questão de visada. as vezes parece ter visada mas nem sempre é assim.
    se quiser ajuda, posta ae que posso tentar te ajudar.






Tópicos Similares

  1. PROBLEMAS COM MSN QUE NAO CONECTA
    Por Cobausque no fórum Servidores de Rede
    Respostas: 5
    Último Post: 31-01-2011, 09:46
  2. Problema com PTP por favor ajudem
    Por Cobausque no fórum Redes
    Respostas: 1
    Último Post: 05-08-2006, 10:03
  3. MIKROTIK COM PCMCIA SENÃO, NÃO CONECTA
    Por niqturbo no fórum Redes
    Respostas: 1
    Último Post: 29-06-2006, 10:20
  4. Problema com algo que nao sei!!
    Por olifile no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-01-2006, 22:38
  5. Problemas com o iptables, não consigo conectar ao ssh
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-06-2004, 22:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L