Página 1 de 12 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde galera, estava monitorando o link quando vi que estava tendo um trafego de até 3.5 Mbps...olhei na queueu e a soma dos usuarios não dava nem 1mbps.....começei a procurar o que estava furando e vi que havia um cliente que tem um plano de 250 Kbps trafegando a mais de 1 Mbps.

    Fiz um torch em cima do IP dele e vi que era através da porta 80, no entanto o IP nao abre via web...

    Alguem imagina que tipo de programa possa fazer isso?
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         cli1.jpg
Visualizações:	319
Tamanho: 	34,0 KB
ID:      	6187   Clique na imagem para uma versão maior

Nome:	         cli2.jpg
Visualizações:	455
Tamanho: 	37,3 KB
ID:      	6188  

  2. Sim esse ip abre via web..... mas não tem pagina padrão setada, somente isso..... agora quanto ao controle de banda já está com um bom tempo que trabalho com MK e ainda não vi o controle de banda dele furar 1 unica vez sequer.... provavelmente vc tem alguma regra incorreta liberando mais banda para esse cliente..... de preferencia vc poderia postar um screen da tela de simple queue completa..... e tambem da queue tree para que podessemos analisar suas regras e podermos dar uma ajuda..... até mais.



  3. Vc usa webproxy?

  4. Citação Postado originalmente por TheHawk Ver Post
    Sim esse ip abre via web..... mas não tem pagina padrão setada, somente isso..... agora quanto ao controle de banda já está com um bom tempo que trabalho com MK e ainda não vi o controle de banda dele furar 1 unica vez sequer.... provavelmente vc tem alguma regra incorreta liberando mais banda para esse cliente..... de preferencia vc poderia postar um screen da tela de simple queue completa..... e tambem da queue tree para que podessemos analisar suas regras e podermos dar uma ajuda..... até mais.
    Cara sobre regra acredito que não seja, no entanto só faço o hotspot, e ainda por cima limito as conexoes simultaneas para 30 por cliente...

    nunca tive este tipo de problema, notei isso somente neste cliente....nos outros o controle é excelente.

    segue um anexo do queue Tree:
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         queuetree.jpg
Visualizações:	344
Tamanho: 	31,5 KB
ID:      	6189  



  5. Citação Postado originalmente por lipeiori Ver Post
    Vc usa webproxy?
    Sim uso, no entanto por mais que ele estivesse pegando do proxy, ele pegaria na velocidade do cache full, e não utilizaria o link.






Tópicos Similares

  1. Respostas: 7
    Último Post: 06-12-2010, 08:56
  2. como fechar portas que nao esta sendo usadas
    Por bouncer no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-07-2003, 20:05
  3. Postfix queue active ! spam !!!
    Por athayde2 no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-04-2003, 22:22
  4. Sendmail - Queue
    Por Legolas no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-04-2003, 11:00
  5. sendo mais especifico
    Por Skill no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-03-2003, 15:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L