+ Responder ao Tópico



  1. #1
    Não Registrado
    Porfavor me ajudem, tenhu um enlace, e ele nao estabiliza, sempre da akeles picos, conecta e desconecta questao de 3 segundos, e da a seguinte mensagem de log lost connection, no beacons received , se alguem puder me ajudar, ja fiz de tudo, trokei fonte, pigtail, RB, cartao, antena...

  2. 1º de tudo, mande perguntas e respostas logado!
    2º mais detalhes... qual a distancia? quais antenas? qual mini-pci?
    3º de meio termo... em um link ptp de 17 km tentei de tudo, até q fechou beleza a 30mbps half com duas zirok wll-605 com 2 xr5...



  3. Citação Postado originalmente por Não Registrado Ver Post
    Porfavor me ajudem, tenhu um enlace, e ele nao estabiliza, sempre da akeles picos, conecta e desconecta questao de 3 segundos, e da a seguinte mensagem de log lost connection, no beacons received , se alguem puder me ajudar, ja fiz de tudo, trokei fonte, pigtail, RB, cartao, antena...

    Amigo, passa a configuração dos seus equipamentos.
    Qual o modelo de RB?
    Qual a minipci?
    Qual antena?
    A alimentação eh feita via POE ou ligado diretamente na RB?
    Se for POE, quantos metros de cabo utp tah saindo até alimentar sua RB?
    Qual potencia da fonte em amperes e voltagem da fonte usada?
    Quando conectado qual a intensidade do sinal?

    Responda q eu e a galera under poderá te ajuadar
    Vlw.
    Última edição por hagazin; 16-12-2009 às 19:02.






Tópicos Similares

  1. Ajuda - Enlace 30 km em 5.8
    Por Romeu007 no fórum Redes
    Respostas: 28
    Último Post: 27-10-2009, 08:32
  2. Ajuda enlace 20km
    Por cdcm no fórum Redes
    Respostas: 12
    Último Post: 17-08-2009, 13:38
  3. Ajuda ( Enlace 14 km )
    Por Jalis no fórum Redes
    Respostas: 14
    Último Post: 04-06-2009, 07:08
  4. Ajuda Enlace de 81km
    Por NetoGO23 no fórum Redes
    Respostas: 8
    Último Post: 02-02-2009, 11:58
  5. Respostas: 4
    Último Post: 01-12-2007, 07:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L