Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olha amigos ja tentei os links aqui do forum ja tentei o google mais nada de conseguir desbloquiar a porta 52753 no Utorrent.


    Olha amigos

    Meu Discando tem o nome de Velox
    E a Placa de rede de Saida pros Clientes se chama Clientes
    E a de entrada que tem a velox discando e a Link

    Ok gente

    Tipo no SpeedTouch IP dele 192.168.2.254

    IP MK 192.168.1.254

    Qual config faço pra desbloquiar a porta 52753

  2. simples amigo.
    1ª- coloca o ip no mk 192.168.2.1/24.
    Quando se usa o modem em bridge e o MK faz a autenticação vc apenas faz um forward no MK para o cliente.
    EX: add action=dst-nat chain=dstnat comment="Forward" disabled=yes dst-port=52753 in-interface=link-de-internet protocol=tcp to-addresses=IP-do-cliente to-ports=52753.
    Agora se o modem está em router! vc terá que fazer + um forward, do modem para o mk e do mk para o cliente como está aí acima.
    OBS: a regra no MK tanto vale para porta TCP ou UDP.
    T+++++++++



  3. Por que mudar o ip do MK ? muda range de clientes tambem ??

    Eu abilitei a regra com o ip atual e não deu certo

  4. Citação Postado originalmente por UbuntuInfo Ver Post
    Por que mudar o ip do MK ? muda range de clientes tambem ??

    Eu abilitei a regra com o ip atual e não deu certo
    Seu modem Esta em BRIdge ou esta roteado?


    Em Bridge

    regra para liberar para um IP Unico e uma porta Unica.

    /ip firewall nat

    add chain=dstnat in-interface=pppoe-out1 protocol=tcp dst-port=52753 \
    action=dst-nat to-addresses=ip do cliente to-ports=52753 comment="Torrent - \
    eu" disabled=no
    add chain=dstnat in-interface=pppoe-out1 protocol=udp dst-port=52753 \
    action=dst-nat to-addresses=ip do cliente to-ports=52753 comment="" disabled=no

    Onde o "pppoe-out1" é a interface de entrada (ligada ao modem), "dst-ports" a porta que quer liberar e "to-address" é o IP que terá a porta liberada;

    Roteado

    /ip firewall nat

    add chain=dstnat in-interface=INTERNET protocol=tcp dst-port=52753 \
    action=dst-nat to-addresses=ip do cliente to-ports=52753 comment="Torrent - \
    eu" disabled=no
    add chain=dstnat in-interface=INTERNET protocol=udp dst-port=52753 \
    action=dst-nat to-addresses=ip do cliente to-ports=52753 comment="" disabled=no

    Onde o "INTERNET" é a interface de entrada (ligada ao modem), "dst-ports" a porta que quer liberar e "to-address" é o IP que terá a porta liberada;

    E ISSO AI!

    by CATV........



  5. Resolvido obrigado ae!!






Tópicos Similares

  1. Utorrent Mikrotik 4.10
    Por ArmandoTL no fórum Redes
    Respostas: 4
    Último Post: 20-10-2010, 13:54
  2. Mikrotik OS router. Alguém conhece?
    Por blackpower no fórum Redes
    Respostas: 26
    Último Post: 25-04-2006, 17:24
  3. 2 link no Mikrotik
    Por fleubert no fórum Redes
    Respostas: 8
    Último Post: 13-10-2005, 19:14
  4. 400mv atheros mikrotik
    Por kramal no fórum Redes
    Respostas: 6
    Último Post: 24-05-2005, 10:26
  5. MIkrotik
    Por kramal no fórum Redes
    Respostas: 2
    Último Post: 15-09-2004, 13:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L