Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá,
    Estou tendo problemas nas minhas últimas instalações de antenas nos clientes.
    Está dando interferencia na tv do cliente, mesmo colocando uns cinco metros de distancia da antena da tv, os equipamentos são todos homologados.
    Alguém já passou por este problema?

  2. amigo para que possamos ter uma idéia descreva os materiais que vc esta usando nos clientes.



  3. das duas uma, kit cliente preso no mesmo cano da antena de TV, se não for é a fonte atx do pc do proprio cliente que deve estar causando a interferencia, experimente tirar o pc da tomada com a tv ligada para ver se o problema desaparece...

  4. Alguns modelos como 120G , G220 , abocom, tplink etc... os componentes de baixa qualidade geram este transtorno.



  5. só pra complementar o piri tinha um radio porcaria num cliente que quando ele ligava o telefone sem fio 900 mhz derrubava o radio. troquei a porcaria por engenius e o problema acabou.






Tópicos Similares

  1. melhor banda na interface dos clientes?
    Por Robertorp no fórum Redes
    Respostas: 2
    Último Post: 27-10-2009, 21:39
  2. Latencia na Placa dos Clientes
    Por izaufernandes no fórum Redes
    Respostas: 6
    Último Post: 26-05-2009, 23:39
  3. Hotspot roteando IP Fixo na máquina do cliente
    Por amarantep no fórum Redes
    Respostas: 4
    Último Post: 31-10-2008, 14:13
  4. Respostas: 1
    Último Post: 26-11-2007, 01:07
  5. Manter jobs na fila do cliente SAMBA+CUPS
    Por fabriciolb no fórum Servidores de Rede
    Respostas: 5
    Último Post: 18-02-2003, 11:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L