Página 1 de 13 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Colegas,

    Meu problema é intrigante, tenho uma torre de 30 metros, com uma RB 433AH com cartão Engenius de 600mw, ligada a uma OMNI Aquario de 15dBi, esse é meu ponto de acesso principal. Coincidência ou não, depois que foi ativada uma ERB da Claro há aproximadamente 150 metros da minha torre o nível de sinal dos meus clientes continua o mesmo, mas qualidade de rede está péssima, a conexão da maioria dos clientes não ultrapassa 1mb na aba registration dos clientes, e outros mais distantes, nem sequer conectam.

    Ao solicitar informações sobre a ERB, um funcionário da Claro disse que ela trabalha em 1800mhz e com transmissores de 3 a 5 watts.

    Já outro coleda de uma cidade vizinha teve um problema similar com uma torre da vivo que trabalha em 1900 mhz.

    Alguém já passou por problema similar, que pudesse me dar uma ajuda?

    Agradeço antecipadamente aos colegas de boa vontade

  2. Amigo, verifica teu cartao, agora pouco tive problemas parecidos e era o engenius, são excelentes cartoes, porem tem vida util de 12 a 18 meses depois disso começa a degradar e perder potencia, estou estudando e acho que pode ser pq ele trabalha com a potencia alterada em + 10 db em relação a setada na rb....tenta trocar o cartao, outro fator pode ser sobreposição de canal (interferencia).
    Última edição por jodrix; 12-12-2009 às 01:00.



  3. Citação Postado originalmente por jodrix Ver Post
    Amigo, verifica teu cartao, agora pouco tive problemas parecidos e era o engenius, são excelentes cartoes, porem tem vida util de 12 a 18 meses depois disso começa a degradar e perder potencia, estou estudando e acho que pode ser pq ele trabalha com a potencia alterada em + 10 db em relação a setada na rb....tenta trocar o cartao, outro fator pode ser sobreposição de canal (interferencia).

    Já troquei cartão, antenas, RB, Pigtail, cabos, fonte e continua a mesma coisa

  4. Colega,

    caso seja uma torre GSM operando na frequência de 2100MHz (2.1GHz) pode ter uma relação direta, pois está bem próxima de 2.4GHz, embora sejam padrões de modulação diferentes. Dependendo da potência E.I.R.P. (acima de 100W) utilizada pela ERB Claro o espectro radio-elétrico pode estar bem poluído.

    Entretanto, atualmente mais de uma operadora tem compartilhado a mesma estrutura sem interferência. Reveja as instalações, equipamentos e cabos. Pode ser água nos cabos (chuva), cabos e conectores ruins ou equipamento com defeito.



  5. Acredito que não tenha relação a interferencia pois temos torres instaladas a 20 metros de ERB Celular de 3 operadoras e não temos problema nenhum fora isso a nossa torre principal com todos links PTP em 5,8Ghz e 3 setoriais ficam a menos de 15m ta torre de transmissão da CPFL, tudo funcionando muito bem, porém com a experiência que já tive com esse cartão maldito ENGENIUS ligada numa omni, já te adianto que não funciona muito bem mesmo. Como vc tem uma torre profissional de 30m parta para uma RB600 com 4 setoriais OIW de 17dbi por 90° usando R52H.






Tópicos Similares

  1. Chip da Claro com sinal onde tem Oi
    Por klebermedrado no fórum Redes
    Respostas: 6
    Último Post: 18-02-2012, 18:54
  2. Respostas: 7
    Último Post: 25-12-2007, 00:54
  3. Torre da Claro da Interferencia ????
    Por patrickcanton no fórum Redes
    Respostas: 5
    Último Post: 10-10-2004, 05:01
  4. Respostas: 8
    Último Post: 18-08-2004, 13:29
  5. site da claro mais uma vez invadido!!!!
    Por no fórum Segurança
    Respostas: 18
    Último Post: 28-04-2004, 23:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L