Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. é o seguinte galera trabalho com mikrotik(hotspot) e tenho clientes que estao tendo problemas a utilizar o internet...

    tenho um link de 4mega e distribuo para 15 clientes, agora na epoca d ferias as pessoas estao usando mais a net, e notei que essa semana 11 pesoas online...

    Tenho alguns clienets com sinal 60% que disseram que estao tendo este problema:

    - eles ligam o PC , fazem o login , e quando vao utilizar a net ela está lenta e deposi de um tempo "PARA" tudo , nao abre mais nenhuma pagina , ai o cliente tem q reiniciar o pc e fazer tudo novamente até que aconteçe o mesmo problema e assim sucessivamente...

    (dexei anexado a minha estrutura )

    Gotaria de resolver essa problema ... conto com a ajuda de vc's
    Clique na imagem para uma versão maior

Nome:	         minha-estrutura.jpg
Visualizações:	103
Tamanho: 	59,3 KB
ID:      	6330


    agradeço desde já

  2. A internet tbm trava para os clientes estão conectados no prédio via cabo através do AP ? ou somente com os clientes que estão conectados via Wireless através da repetidora ?



  3. Citação Postado originalmente por fabiocp1984 Ver Post
    A internet tbm trava para os clientes estão conectados no prédio via cabo através do AP ? ou somente com os clientes que estão conectados via Wireless através da repetidora ?
    por enquanto so com os clientes VIA CABO atraves do AP , pois nao tenho muitos clientes via wireless. OK

  4. #4
    Não Registrado
    Citação Postado originalmente por pedrokampos Ver Post
    por enquanto so com os clientes VIA CABO atraves do AP , pois nao tenho muitos clientes via wireless. OK
    Vale Lembrar que pode ser problema na sua Operadora(do ADSL).



  5. Bom, provavelmente não seja esse o seu problema, mas eu mudaria um pouco a sua estrutura... em vez de um Rádio em modo AP na casa e um em modo cliente no Prédio eu colocaria os 2 rádios em wds... é uma conexão mais transparente, com menos jitter e vai e vc vai poder controlar os MACs dos clientes no Mikrotik...






Tópicos Similares

  1. Mikrotik travando o enlace de 90KM-AJUDA!!
    Por Bender no fórum Redes
    Respostas: 15
    Último Post: 13-02-2008, 16:11
  2. meu mikrotik esta Mikrotik Travando
    Por EderMartinstiros no fórum Redes
    Respostas: 4
    Último Post: 27-11-2007, 00:19
  3. MIkrotik travando!!!!
    Por diegovilela01 no fórum Redes
    Respostas: 2
    Último Post: 21-09-2007, 15:36
  4. Mikrotik Travando ....
    Por rodritter no fórum Redes
    Respostas: 0
    Último Post: 18-09-2007, 12:46
  5. mikrotik travando
    Por jhojon no fórum Redes
    Respostas: 0
    Último Post: 22-08-2007, 12:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L