Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Opa, o problema é que tento baixar a potencia dos radios, o ptp cai e não volta mais, tipo, quando eu diminuo para 63mw ou até 100mw passando alguns minutos eles desconectam e não conectam mais, ai tenho que aumentar a potencia novamente, coisa que acho muito estranho, um ptp de 400m não funcionar com 63mw.

  2. Citação Postado originalmente por Bobscreations Ver Post
    Opa, o problema é que tento baixar a potencia dos radios, o ptp cai e não volta mais, tipo, quando eu diminuo para 63mw ou até 100mw passando alguns minutos eles desconectam e não conectam mais, ai tenho que aumentar a potencia novamente, coisa que acho muito estranho, um ptp de 400m não funcionar com 63mw.
    Pois é... estranho mesmo... só se tiver muita interferência no canal, ou então é a visada mesmo...






Tópicos Similares

  1. Link da Net Virtua parou de funcionar no Mikrotik
    Por hud90cs no fórum Mikrotik
    Respostas: 14
    Último Post: 31-05-2017, 13:06
  2. controlar banda da WAN Mikrotik
    Por Heltinho no fórum Redes
    Respostas: 2
    Último Post: 30-09-2015, 10:49
  3. Alterar TTL da WAN do mikrotik
    Por santander no fórum Redes
    Respostas: 7
    Último Post: 09-10-2010, 09:54
  4. Cyclades PR1000 com link da Telefonica
    Por dordetto no fórum Redes
    Respostas: 5
    Último Post: 28-12-2006, 22:36
  5. link da embratel
    Por crock-linux no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 29-12-2005, 12:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L