Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia galera!
    Bom é o seguinte, montei um servidor em minha cidade.. faz 5 meses.. belezinha e tal, mas de duas semanas pra cá, aconteceu um imprevisto.. tem um site que não abre mais.. e o criador do site é de minha cidade mesmo, é de uma paróquia, antes abria normal, mas agora não abre mais, em lugar nenhum.. o que sera que podia ser ? pesso a ajuda de vocês, pois sou meio leigo!

    Obrigado desde já!

  2. Citação Postado originalmente por luisclaudiooh Ver Post
    Bom dia galera!

    Bom é o seguinte, montei um servidor em minha cidade.. faz 5 meses.. belezinha e tal, mas de duas semanas pra cá, aconteceu um imprevisto.. tem um site que não abre mais.. e o criador do site é de minha cidade mesmo, é de uma paróquia, antes abria normal, mas agora não abre mais, em lugar nenhum.. o que sera que podia ser ? pesso a ajuda de vocês, pois sou meio leigo!


    Obrigado desde já!
    olá amigo,
    ele não abre em lugar nenhum da sua rede ou em lugar nenhum mesmo (fora da sua rede)?

    coloca o endereço do site para vermos.



  3. #3
    Não Registrado
    explique melhor oq acontece!

  4. entãoo.. só na minha rede mesmo.. fiz um teste com o outro provedor e entrou normal.. só na minha rede que nnão entra!
    o site é esse aqui..
    www.imaculadaconceicaotaciba.com/

    não sei o que fazer!




  5. Citação Postado originalmente por luisclaudiooh Ver Post
    entãoo.. só na minha rede mesmo.. fiz um teste com o outro provedor e entrou normal.. só na minha rede que nnão entra!
    o site é esse aqui..
    www.imaculadaconceicaotaciba.com/

    não sei o que fazer!

    pode ser DNS não esta conseguindo resolver o nome do site
    qual é o link que vc esta usando???
    e qual operadora.






Tópicos Similares

  1. site do issnetonline nao abre em meus clientes
    Por sorrivoip no fórum Redes
    Respostas: 3
    Último Post: 26-03-2013, 11:52
  2. Site não Abre somente na Rede Wireles!!!
    Por Infocon no fórum Redes
    Respostas: 1
    Último Post: 19-05-2012, 12:32
  3. Site não abre na rede interna
    Por Dedao no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-07-2007, 15:30
  4. Conflito de IP em toda a rede
    Por sergio-felix no fórum Servidores de Rede
    Respostas: 4
    Último Post: 23-12-2005, 08:51
  5. Site não abre
    Por chicus no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-09-2004, 10:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L