Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ja aconteceu comigo e pode ser o seu caso, então não custa tentar.

    é o seguinte, certa vez tentar fazer um upgrade na minha placa mãe do MK, a que estava usava chips da SiS e a nova usava da VIA, assim que troquei a CPU ficava direto em 90%, notei indo em
    System/Recources que boa parte dos chips da VIA não haviam sido reconhecidos pelo MK, (2.9.27) então esse pode ser o seu caso, olhe em SYSTEM/RECOURCES se foi tudo reconhecido direitinho.

    Desculpa aí pessoal pela dica que parece ser besta, mas quem sabe não pode ser esse o seu caso.

    Abraços a todos.

  2. Citação Postado originalmente por SgtoMarlthon Ver Post
    Ja aconteceu comigo e pode ser o seu caso, então não custa tentar.

    é o seguinte, certa vez tentar fazer um upgrade na minha placa mãe do MK, a que estava usava chips da SiS e a nova usava da VIA, assim que troquei a CPU ficava direto em 90%, notei indo em
    System/Recources que boa parte dos chips da VIA não haviam sido reconhecidos pelo MK, (2.9.27) então esse pode ser o seu caso, olhe em SYSTEM/RECOURCES se foi tudo reconhecido direitinho.

    Desculpa aí pessoal pela dica que parece ser besta, mas quem sabe não pode ser esse o seu caso.

    Abraços a todos.
    Olha amigo, toda ajuda é bem vinda, e tudo que parece ser "besta" para alguns é de bom proveito para outros.
    Digo isto pois eu não sabia disto, e estou passando por tal problema, e vou verificar, depois posto os resultados aqui.



  3. Citação Postado originalmente por SgtoMarlthon Ver Post
    Ja aconteceu comigo e pode ser o seu caso, então não custa tentar.

    é o seguinte, certa vez tentar fazer um upgrade na minha placa mãe do MK, a que estava usava chips da SiS e a nova usava da VIA, assim que troquei a CPU ficava direto em 90%, notei indo em
    System/Recources que boa parte dos chips da VIA não haviam sido reconhecidos pelo MK, (2.9.27) então esse pode ser o seu caso, olhe em SYSTEM/RECOURCES se foi tudo reconhecido direitinho.

    Desculpa aí pessoal pela dica que parece ser besta, mas quem sabe não pode ser esse o seu caso.

    Abraços a todos.
    Acho que o meu ta tudo OK, da uma olhadinha nas telas do meu, parece ta tudo legal, esta manha o processamento ate ta baixo, mas quando der umas 4 da tarde ate umas 11 da noite ai sim, ele aumenta e muito.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         01.JPG
Visualizações:	130
Tamanho: 	36,7 KB
ID:      	6338   Clique na imagem para uma versão maior

Nome:	         02.JPG
Visualizações:	134
Tamanho: 	52,9 KB
ID:      	6339   Clique na imagem para uma versão maior

Nome:	         03.JPG
Visualizações:	109
Tamanho: 	22,9 KB
ID:      	6340   Clique na imagem para uma versão maior

Nome:	         04.JPG
Visualizações:	118
Tamanho: 	27,8 KB
ID:      	6341   Clique na imagem para uma versão maior

Nome:	         05.JPG
Visualizações:	115
Tamanho: 	49,6 KB
ID:      	6342  


  4. Uma coisa que fiz no meu MK foi desativar som, USB, Modem, na BIOS pq, isso não é usado no MK então não tem necessidade.



  5. Citação Postado originalmente por netuai Ver Post
    Acho que o meu ta tudo OK, da uma olhadinha nas telas do meu, parece ta tudo legal, esta manha o processamento ate ta baixo, mas quando der umas 4 da tarde ate umas 11 da noite ai sim, ele aumenta e muito.
    Contribuição importante.

    Esta questao de consumo de processamento tem fundamento pois em ambientes windows deixar placas sem instalacao dos devidos drivers pode gerar lentidão no sistema operacional.

    Quanto a desativar modem Som, Modem, etc para servidor é o primeiro detalhe a se observar.






Tópicos Similares

  1. Quem trabalha com Mk-auth, VMware ?
    Por netline no fórum Redes
    Respostas: 1
    Último Post: 14-09-2014, 01:02
  2. Respostas: 7
    Último Post: 03-07-2012, 17:16
  3. Respostas: 3
    Último Post: 15-07-2011, 09:51
  4. Roteador com 2 portas wan ou mais...
    Por Johnny-Multtech no fórum Redes
    Respostas: 3
    Último Post: 08-02-2006, 09:23
  5. Pra quem mexe com Kylix
    Por Futuremax no fórum Linguagens de Programação
    Respostas: 4
    Último Post: 21-01-2003, 14:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L