+ Responder ao Tópico



  1. #1

    Padrão Pra quem ta com MK consumindo 80% ou mais de CPU

    Ja aconteceu comigo e pode ser o seu caso, então não custa tentar.

    é o seguinte, certa vez tentar fazer um upgrade na minha placa mãe do MK, a que estava usava chips da SiS e a nova usava da VIA, assim que troquei a CPU ficava direto em 90%, notei indo em
    System/Recources que boa parte dos chips da VIA não haviam sido reconhecidos pelo MK, (2.9.27) então esse pode ser o seu caso, olhe em SYSTEM/RECOURCES se foi tudo reconhecido direitinho.

    Desculpa aí pessoal pela dica que parece ser besta, mas quem sabe não pode ser esse o seu caso.

    Abraços a todos.

  2. #2

    Padrão

    Citação Postado originalmente por SgtoMarlthon Ver Post
    Ja aconteceu comigo e pode ser o seu caso, então não custa tentar.

    é o seguinte, certa vez tentar fazer um upgrade na minha placa mãe do MK, a que estava usava chips da SiS e a nova usava da VIA, assim que troquei a CPU ficava direto em 90%, notei indo em
    System/Recources que boa parte dos chips da VIA não haviam sido reconhecidos pelo MK, (2.9.27) então esse pode ser o seu caso, olhe em SYSTEM/RECOURCES se foi tudo reconhecido direitinho.

    Desculpa aí pessoal pela dica que parece ser besta, mas quem sabe não pode ser esse o seu caso.

    Abraços a todos.
    Olha amigo, toda ajuda é bem vinda, e tudo que parece ser "besta" para alguns é de bom proveito para outros.
    Digo isto pois eu não sabia disto, e estou passando por tal problema, e vou verificar, depois posto os resultados aqui.



  3. #3

    Padrão

    Citação Postado originalmente por SgtoMarlthon Ver Post
    Ja aconteceu comigo e pode ser o seu caso, então não custa tentar.

    é o seguinte, certa vez tentar fazer um upgrade na minha placa mãe do MK, a que estava usava chips da SiS e a nova usava da VIA, assim que troquei a CPU ficava direto em 90%, notei indo em
    System/Recources que boa parte dos chips da VIA não haviam sido reconhecidos pelo MK, (2.9.27) então esse pode ser o seu caso, olhe em SYSTEM/RECOURCES se foi tudo reconhecido direitinho.

    Desculpa aí pessoal pela dica que parece ser besta, mas quem sabe não pode ser esse o seu caso.

    Abraços a todos.
    Acho que o meu ta tudo OK, da uma olhadinha nas telas do meu, parece ta tudo legal, esta manha o processamento ate ta baixo, mas quando der umas 4 da tarde ate umas 11 da noite ai sim, ele aumenta e muito.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         01.JPG
Visualizações:	133
Tamanho: 	36,7 KB
ID:      	6338   Clique na imagem para uma versão maior

Nome:	         02.JPG
Visualizações:	141
Tamanho: 	52,9 KB
ID:      	6339  

    Clique na imagem para uma versão maior

Nome:	         03.JPG
Visualizações:	112
Tamanho: 	22,9 KB
ID:      	6340   Clique na imagem para uma versão maior

Nome:	         04.JPG
Visualizações:	122
Tamanho: 	27,8 KB
ID:      	6341  

    Clique na imagem para uma versão maior

Nome:	         05.JPG
Visualizações:	118
Tamanho: 	49,6 KB
ID:      	6342  

  4. #4

    Padrão

    Uma coisa que fiz no meu MK foi desativar som, USB, Modem, na BIOS pq, isso não é usado no MK então não tem necessidade.



  5. #5

    Padrão

    Citação Postado originalmente por netuai Ver Post
    Acho que o meu ta tudo OK, da uma olhadinha nas telas do meu, parece ta tudo legal, esta manha o processamento ate ta baixo, mas quando der umas 4 da tarde ate umas 11 da noite ai sim, ele aumenta e muito.
    Contribuição importante.

    Esta questao de consumo de processamento tem fundamento pois em ambientes windows deixar placas sem instalacao dos devidos drivers pode gerar lentidão no sistema operacional.

    Quanto a desativar modem Som, Modem, etc para servidor é o primeiro detalhe a se observar.

  6. #6

    Padrão

    Citação Postado originalmente por netuai Ver Post
    Acho que o meu ta tudo OK, da uma olhadinha nas telas do meu, parece ta tudo legal, esta manha o processamento ate ta baixo, mas quando der umas 4 da tarde ate umas 11 da noite ai sim, ele aumenta e muito.
    Tem muitas coisas que podem consumir processamento, principalmente em horário de pico.

    -Webproxy
    -Regras de firewall para analise de pacotes
    -Log de acesso

    Faça o teste desativando estes itens.