+ Responder ao Tópico



  1. #1

    Padrão PTP- 43KM com -55 dando TIMEOUT

    Salve amigos!

    Boa a noite a todos, tô com o seguinte probleminha de uns dias pra cá, tenho um enlance de 43 km sinal exelente! - 54, de uns dias pra cá começou dá uns timeout quando o treim começa a ficar bão dando 4MB down por 700up...

    oque os amigos acham que pode ser?
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         pingss.JPG
Visualizações:	189
Tamanho: 	162,4 KB
ID:      	6337  

  2. #2

    Padrão

    ja tentou trocar o canal.. fixar o tx-rate em 54.. ou 48.. ou 36 e ver se resolve ?

    fixar o ack tambem é bom ..



  3. #3

    Padrão

    Citação Postado originalmente por p4ulo182 Ver Post
    Salve amigos!

    Boa a noite a todos, tô com o seguinte probleminha de uns dias pra cá, tenho um enlance de 43 km sinal exelente! - 54, de uns dias pra cá começou dá uns timeout quando o treim começa a ficar bão dando 4MB down por 700up...

    oque os amigos acham que pode ser?

    Para q possamos te ajudar post as configurações dos equipamentos:
    RB ?
    minipci?
    antenas?
    Qual a voltagem e amperagem da Fonte usada?
    Como é feita a alimentação de energia via POE ou cabo de energia ateh a rb?
    Se via POE qual altura da torre e o tamanho do cabo utp ateh a RB?

    A grande maioria dos problemas em enlance eh a falta de energia.
    Caso o problema naum seja energia pode ser configuração mesmo. Por ex.: Deixe a tx-power com default mesmo nessa distância e o Data Rates tbm como default isso jah ajuda bastante. O ACK pode deixar em dynamic mesmo ele se ajusta sozinho.
    Vlw.

  4. #4

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    ja tentou trocar o canal.. fixar o tx-rate em 54.. ou 48.. ou 36 e ver se resolve ?

    fixar o ack tambem é bom ..

    Olá boa noite, obrigado pela atenção!


    Sim já vasculhei os canais como um amigo indicou, nada feito!
    Sim TX-RATE é fixado em 54 toda hora...
    ACK nem aparece...

    muito já me falaram que é quase certeza que pode ser a fonte, á que está lá é uma 48v / 1.5 amp



  5. #5

    Padrão

    Citação Postado originalmente por hagazin Ver Post
    Para q possamos te ajudar post as configurações dos equipamentos:
    RB ?
    minipci?
    antenas?
    Qual a voltagem e amperagem da Fonte usada?
    Como é feita a alimentação de energia via POE ou cabo de energia ateh a rb?
    Se via POE qual altura da torre e o tamanho do cabo utp ateh a RB?

    A grande maioria dos problemas em enlance eh a falta de energia.
    Caso o problema naum seja energia pode ser configuração mesmo. Por ex.: Deixe a tx-power com default mesmo nessa distância e o Data Rates tbm como default isso jah ajuda bastante. O ACK pode deixar em dynamic mesmo ele se ajusta sozinho.
    Vlw.

    Ola boa noite!

    aqui uso assim

    RB600
    XR5
    Hyperlink 33dbi
    Cabo Cell Flex - com conectores de prata
    Fonte 48V 1.5AMP
    --------------------------------------
    está tudo como default.
    o ack nem aparece... fica em branco

    Agora uma duvida...

    qual fonte ideal para os seguintes senarios:

    RB CLIENTE

    RB600
    4 -XR2
    1 - XR5 - ! Para clientes 5.8 geralmente lan houses !


    RB Ponto a Ponto

    R600
    1 XR5
    Última edição por p4ulo182; 19-12-2009 às 02:21.

  6. #6

    Padrão

    ja tive esse problema quando a banda subia um pouquinho, era o cartão que tinha ido pro saco, substitui e voltou ao normal!



  7. #7

    Padrão

    Citação Postado originalmente por p4ulo182 Ver Post
    Ola boa noite!

    aqui uso assim

    RB600
    XR5
    Hyperlink 33dbi
    Cabo Cell Flex - com conectores de prata
    Fonte 48V 1.5AMP
    --------------------------------------
    está tudo como default.
    o ack nem aparece... fica em branco

    Agora uma duvida...

    qual fonte ideal para os seguintes senarios:

    RB CLIENTE

    RB600
    4 -XR2
    1 - XR5 - ! Para clientes 5.8 geralmente lan houses !


    RB Ponto a Ponto

    R600
    1 XR5

    Amigo,

    Vamos fazer uma análise de caso:

    1º Caso
    Essa RB 600 consome entre 9w até 35w, ou seja ela precisa de 9w p funcionar e sobram 26w para as minipcis. Como são 4 portas 26/4=6,5w por cartão.

    2º Caso
    Esse cartão XR5 consome 1,8 Amperes para transmitir e 300 miliamperes para receber, com voltagem operacional de 3,3v. Fazendo umas continhas:
    Somando as correntes de tx e rx temos 2,1 Amperes
    Para calcular o consumo do cartão e soh multiplicar a voltagem pela amperagem então temos 3,3X2,1=6,93w. Preste atenção q essa RB600 naum suporta 4 minipci XR5.

    3º Caso
    A fonte usada tem 48v com 1,5amperes então 48X1,5=72w, ou seja essa fonte suporta essa RB600 com folga pois ela consome maximo 35w com as 4 minipcis conectados nela.

    4º Caso
    A alimentação for feita via POE tem q se calcular a perda do cabo utp.
    As informações mais importantes para medirmos PoE são a grossura do fio utilizado (wire gauge) e a amperagem (amps) utilizada. A grossura é fácil de se medir ( 22 or 24 para cabos de Ethernet) mas a amperagem de entrada já é mais difícil (uma vez que a maioria das fontes lista a amperagem máxima e não a atual). Se o seu AP diz que ele funciona com "6V em 1.5A" e está localizado a 30 metros usando o AWG 22, teríamos de usar uma fonte de 7.2V. Mas se em condições normais o AP utiliza 0,5 Amps , você deveria alimentá-lo com 6.4V. Você pode 'queimar' seu aparelho se colocar muita voltagem! Oque fazer? Você tem de medir a corrente enquanto o aparelho estiver funcionando. Não possui as ferramentas para fazer o serviço? Neste caso só nos resta 'chutar' os valores. A maioria dos aparelhos que não possuem um disco rígido não utilizam muita corrente, portanto estes cálculos se tornam desnecessários. Deduza o valor da amperagem entre 50% a 75% do que estiver apresentado na fonte e reze para que tudo dê certo!fonte: Cálculo de POE

    Resumindo a fonte eh a ideal para o enlance desde q vc leve um cabo de energia atéh a caixa hermetica e então ligue o poe nela, o mais próximo possível da RB para diminuir a perda. Esse pode o problema do seu enlance, porque vc relatou q quando a banda começa a subir ele começa perde ping.

    Naum aconselho vc colocar mais q 2 XR2 nessa RB, vai faltar energia e naum vai funcionar corretamente.

    Vlw.

  8. #8

    Padrão

    Citação Postado originalmente por hagazin Ver Post
    Amigo,

    Vamos fazer uma análise de caso:

    1º Caso
    Essa RB 600 consome entre 9w até 35w, ou seja ela precisa de 9w p funcionar e sobram 26w para as minipcis. Como são 4 portas 26/4=6,5w por cartão.

    2º Caso
    Esse cartão XR5 consome 1,8 Amperes para transmitir e 300 miliamperes para receber, com voltagem operacional de 3,3v. Fazendo umas continhas:
    Somando as correntes de tx e rx temos 2,1 Amperes
    Para calcular o consumo do cartão e soh multiplicar a voltagem pela amperagem então temos 3,3X2,1=6,93w. Preste atenção q essa RB600 naum suporta 4 minipci XR5.

    3º Caso
    A fonte usada tem 48v com 1,5amperes então 48X1,5=72w, ou seja essa fonte suporta essa RB600 com folga pois ela consome maximo 35w com as 4 minipcis conectados nela.

    4º Caso
    A alimentação for feita via POE tem q se calcular a perda do cabo utp.
    As informações mais importantes para medirmos PoE são a grossura do fio utilizado (wire gauge) e a amperagem (amps) utilizada. A grossura é fácil de se medir ( 22 or 24 para cabos de Ethernet) mas a amperagem de entrada já é mais difícil (uma vez que a maioria das fontes lista a amperagem máxima e não a atual). Se o seu AP diz que ele funciona com "6V em 1.5A" e está localizado a 30 metros usando o AWG 22, teríamos de usar uma fonte de 7.2V. Mas se em condições normais o AP utiliza 0,5 Amps , você deveria alimentá-lo com 6.4V. Você pode 'queimar' seu aparelho se colocar muita voltagem! Oque fazer? Você tem de medir a corrente enquanto o aparelho estiver funcionando. Não possui as ferramentas para fazer o serviço? Neste caso só nos resta 'chutar' os valores. A maioria dos aparelhos que não possuem um disco rígido não utilizam muita corrente, portanto estes cálculos se tornam desnecessários. Deduza o valor da amperagem entre 50% a 75% do que estiver apresentado na fonte e reze para que tudo dê certo!fonte: Cálculo de POE

    Resumindo a fonte eh a ideal para o enlance desde q vc leve um cabo de energia atéh a caixa hermetica e então ligue o poe nela, o mais próximo possível da RB para diminuir a perda. Esse pode o problema do seu enlance, porque vc relatou q quando a banda começa a subir ele começa perde ping.

    Naum aconselho vc colocar mais q 2 XR2 nessa RB, vai faltar energia e naum vai funcionar corretamente.

    Vlw.

    Entendi vou tentar aplicar aqui o que vc me passou...

    Será que compensa mandar fazer uma fonte sobe encomenda pra usar com esse equipamento?

    Obrigado pela atenção!



  9. #9

    Padrão Re: PTP- 43KM com -55 dando TIMEOUT

    Amigo:

    eu ja tive esse problema, so resolveu quando coloquei uma anatena parabolica de 2.20mts da pluton e meu enlace e de 74km com xr2 ficou blz.

  10. #10

    Padrão fotos das anatenas e print do ping depois que troquei as antenas.

    Clique na imagem para uma versão maior

Nome:	         DSC06672.jpg
Visualizações:	77
Tamanho: 	89,9 KB
ID:      	24279Clique na imagem para uma versão maior

Nome:	         DSC06693.jpg
Visualizações:	79
Tamanho: 	18,3 KB
ID:      	24280Clique na imagem para uma versão maior

Nome:	         sinal.jpg
Visualizações:	77
Tamanho: 	16,1 KB
ID:      	24281



  11. #11

    Padrão Re: fotos das anatenas e print do ping depois que troquei as antenas.

    Citação Postado originalmente por geovanerflima Ver Post
    Clique na imagem para uma versão maior

Nome:	         DSC06672.jpg
Visualizações:	77
Tamanho: 	89,9 KB
ID:      	24279Clique na imagem para uma versão maior

Nome:	         DSC06693.jpg
Visualizações:	79
Tamanho: 	18,3 KB
ID:      	24280Clique na imagem para uma versão maior

Nome:	         sinal.jpg
Visualizações:	77
Tamanho: 	16,1 KB
ID:      	24281
    Trocamos tuddo por soluções UBNT, acabou a dor de cabeça! por enquanto! uhahuau