+ Responder ao Tópico



  1. #1

    Padrão Mikrotik 4.4

    What's new in 4.4:

    *) snmp - fixed snmp version three;
    *) snmp - fixed vlan interface speed;
    *) hotspot - fixed radius variables in hotspot html pages;
    *) removed support for xen;
    *) routing - added support for BFD protocol;
    *) fixed problem - MetaROUTER sometimes froze on RB4xx;
    *) fixed OSPFv3 on bridge interfaces;

  2. #2

    Padrão

    pena que nao viram nada em wireless , aqui se eu colocar a versao 4.3 os links mais distantes nao param de cair! somente fica estaveis na versao 3.30



  3. #3

    Padrão

    concordo .. vou tenta volta pro 3.30 .. 4.3 nao esta bom ainda . precisa madurecer mais a versao 4x

  4. #4
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por starsat Ver Post
    concordo .. vou tenta volta pro 3.30 .. 4.3 nao esta bom ainda . precisa madurecer mais a versao 4x
    Antes de tentar o downgrade para 3.30, faça o upgrade para 4.4, pois está ocorrendo vários problemas com perda de licença, devido a mudança do softID quando da operação de downgrade (aconteceu comigo em uma RB1000 no domingo).



  5. #5

    Padrão

    Não da pra fazer o PCC nessa versão com os modens em bridge. Faltou interface gateway em ip router....

  6. #6

    Padrão

    Citação Postado originalmente por rps67 Ver Post
    Não da pra fazer o PCC nessa versão com os modens em bridge. Faltou interface gateway em ip router....

    Logico que da pra fazer sim com os modens em modo brigde, é so no lugar de colocar o gateway você escrever o nome da interface que esta ligado o modem , isnto resolve seu problema.



  7. #7

    Padrão

    Citação Postado originalmente por gzanatta00 Ver Post
    pena que nao viram nada em wireless , aqui se eu colocar a versao 4.3 os links mais distantes nao param de cair! somente fica estaveis na versao 3.30

    Não entendo essas de vocês não, tenho ptp de 15km, minhas rb's estão com a versão 4.3 estáveis e não caem, cartões R52H e antenas zirok em 5.8, fora os outros menores, tudo com a versão 4.3, e essa semana atualizarei para a 4.4, agora se existe alguma configuração que se tem que rever para que funcione bem e vc's não verificam ai é outra coisa, pô só atualizar a versão e não revisar TODO se MK para verificação de funcionamento é querer demais, ou é preguica.

    Quem ai ao menos tentou testar o analizador de espectro ? Sabem do que falo ?

  8. #8

    Padrão

    Citação Postado originalmente por sergio Ver Post
    Antes de tentar o downgrade para 3.30, faça o upgrade para 4.4, pois está ocorrendo vários problemas com perda de licença, devido a mudança do softID quando da operação de downgrade (aconteceu comigo em uma RB1000 no domingo).

    Olá Sérgio! Tudo bem irmão ?

    Vamos lá, estamos precisando aqui no Rio Grande do Norte de um curso de especialização, você me disse que ''talvez'' esse ano pudesse vir pra cá, espero que dê certo...

    Me diz ai, por que o downgrade?



  9. #9
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por Roberto21 Ver Post
    Olá Sérgio! Tudo bem irmão ?

    Vamos lá, estamos precisando aqui no Rio Grande do Norte de um curso de especialização, você me disse que ''talvez'' esse ano pudesse vir pra cá, espero que dê certo...

    Me diz ai, por que o downgrade?
    Então Roberto, acredito que iremos por volta de Março, pois as coisas só engrenam mesmo depois do carnaval.

    O downgrade para o caso de alguma incompatibilidade e para testes. Por ex., na versões 4.x, o pppoe client de firmwares como aprouter 7.1/7.3, wappro 5.0 e 6.0 em modo router (NAT), está com problemas, na 3.30 não.

  10. #10

    Padrão

    Vlw Sérgio, me expressei mal, a pergunta era pra ter sido feita assim:

    Porque você precisou fazer o downgrade?...Mas já está respondida a pergunta, obrigado, e realmente o ano só termina e o outro começa após o carnaval, já dizia Morais Moreira...



  11. #11

    Padrão

    Citação Postado originalmente por Roberto21 Ver Post
    Não entendo essas de vocês não, tenho ptp de 15km, minhas rb's estão com a versão 4.3 estáveis e não caem, cartões R52H e antenas zirok em 5.8, fora os outros menores, tudo com a versão 4.3, e essa semana atualizarei para a 4.4, agora se existe alguma configuração que se tem que rever para que funcione bem e vc's não verificam ai é outra coisa, pô só atualizar a versão e não revisar TODO se MK para verificação de funcionamento é querer demais, ou é preguica.

    Quem ai ao menos tentou testar o analizador de espectro ? Sabem do que falo ?
    aqui estamos com esse problema nos links acima de 40-45km, as configuracoes foram modificadas ao longo de 2 meses, ate como suporte da mikrotik entremos em contato, pediram para modificar alguns configuracoes e nada! voltamos para a 3.30 e esta tudo normal! poderiamos mudar para a 4.4,mas nao irei arriscar por enquanto! vamos esperar o pessoal falar bem dessa versao!

  12. #12
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.925
    Posts de Blog
    1

    Padrão

    gnt do Ceu esta versao acabou comigo
    apos atualizar a rb so reiniciava
    tive que resetar ela pelo jumper so depois disto que ela voltou ao normal



  13. #13

  14. #14



  15. #15

    Padrão

    Realmente a versão 4.4 ainda precisa ser melhor avaliada ... e testada. Estou testando e tirando algumas conclusões principlamente em Load Balance PCC. Posto resultados.

  16. #16

    Padrão

    eu atualizei para a versao 4.4 e minhas rotas pararam de funcionar... para outras torres ai voltei pra 3.30 e voltou ao normal.... estranho..



  17. #17

    Padrão puxavida que legal1!!!

    Legal! problemas coletivos e isso que precisamos hehehehehe
    Vamos para o jogo dos aquis!
    Aqui depois que atualizei as rbs para a 4.4 em uma rb600 a lan ficou doida começou travando a ether1 e 2 sendo preciso desligar e ligar fui obrigado a usar a ether3 ate agora sem problemas.
    o unico problema que tive foi esse.
    n tenho ptp longes mas uso clientes em 5.8 com paineis e omni sem problemas graças a Deus, mas ja saiu a 4.5 mas n vi correção em wireless alias tem correção em nstreme

    What's new in 4.5:

    *) fixed Nstreme issues with bridged traffic
    *) ipsec - added blowfish, twofish, and camellia encryption algorithms;
    *) fixed static route removing;
    *) fixed DHCP client compatibility with some DHCP servers;
    *) added static multi-cast route support;
    *) fixed temperature monitor on RB800 and RB450G;
    *) user manager - payment bug fix - now able to buy
    credits without extend price specified;

  18. #18

    Padrão

    pois é....correções demais na versão 4x....prefiro continuar por enquanto com a 3.30 q funfa tudo redondinho....



  19. #19

    Padrão

    O problema é que vocês não fazem testes antes de colocar no geral.