+ Responder ao Tópico



  1. #1

    Padrão Mikrotik travando...Urgente...

    Ola pessoal eu to com um problema aqui, quando coloco a placa pci wireless engenius 3601s na minha placa mae da asus com 2 slots pci, e ativo ela meu mikrotik trava, e so colocar a engenius para funcionar em qualquer slot desta placa que o mikrotik trava, detalhe esta placa wireless é nova, e achei que o problema era a placa comprei outra igual da o mesmo problema, unica coisa que eu fiz de diferente nesta placa mae eu atualizei a bios dela somente para que ela parasse de pedir F1 para ligar pois o pc-ap tem que ligar direto na energia, pessoal me de uma mão com urgencia se puderem aguardo vcs obrigado...

  2. #2

    Padrão

    Citação Postado originalmente por EngMatri Ver Post
    Ola pessoal eu to com um problema aqui, quando coloco a placa pci wireless engenius 3601s na minha placa mae da asus com 2 slots pci, e ativo ela meu mikrotik trava, e so colocar a engenius para funcionar em qualquer slot desta placa que o mikrotik trava, detalhe esta placa wireless é nova, e achei que o problema era a placa comprei outra igual da o mesmo problema, unica coisa que eu fiz de diferente nesta placa mae eu atualizei a bios dela somente para que ela parasse de pedir F1 para ligar pois o pc-ap tem que ligar direto na energia, pessoal me de uma mão com urgencia se puderem aguardo vcs obrigado...
    Outra coisa amigos quando tiro a placa engenius eu acesso pelo winbox tranquilamente, quando coloco a engenius nao acesso pelo winbox, e se ela estiver desativada no MK eu consigo usar o winbox numa boa...



  3. #3

    Padrão

    Citação Postado originalmente por EngMatri Ver Post
    Ola pessoal eu to com um problema aqui, quando coloco a placa pci wireless engenius 3601s na minha placa mae da asus com 2 slots pci, e ativo ela meu mikrotik trava, e so colocar a engenius para funcionar em qualquer slot desta placa que o mikrotik trava, detalhe esta placa wireless é nova, e achei que o problema era a placa comprei outra igual da o mesmo problema, unica coisa que eu fiz de diferente nesta placa mae eu atualizei a bios dela somente para que ela parasse de pedir F1 para ligar pois o pc-ap tem que ligar direto na energia, pessoal me de uma mão com urgencia se puderem aguardo vcs obrigado...
    Use uma placa DWA-G520, mas tem que ser exatamente DWA-G520, a DWA-G520+ n"ao funciona.

    A placa da Senão deve estar travando sua placa mae!

  4. #4

    Padrão

    Olha amigo, sobre configurações nao sei muito nao, mas de hardware eu entendo um pouco, como o outro amigo disse a DW 520 ou a 530 são muito boas para PC AP, e nao dao pau facil nao, agora vai uma dica para vc e outros que usam pcap, não presciza atualizar bios para a placa ligar sozinha nao, basta fechar um curto no terminal da fonte entre o fio verde e um preto, qualquer dos pretos, isto fara com que a fonte nunca desligue, so a uma desvantagem, se ouver um curto interno ela funciona ate queimar tudo... Mas comigo nunca aconteseu nao, se tiver duvidas fico feliz em ajudar...


    Feliz Natal e Prospero ano Novo

    NetUai Internet Provider LTDA ME



  5. #5

    Padrão

    é so configurar a bios para Power UP on AC BAck, ou seja, religar quando faltar luz, e bom porque se der curto, ela desliga.

  6. #6

    Padrão

    Isso ai ta com cara de placa mãe "zikada" tente substituir por uma nova, se ja teve problemas com essa Asus não compensa continuar insistindo, além do mais que pc-ap é pura dor de cabeça e compensava montar a 2 anos atrás quando era um absurdo o valor de uma RB, hj em dia tá bem mais barato e acessivel montar com RB e Mini-Pci é mais fácil a manutenção e mais parruda a solução.



  7. #7

    Padrão

    Oi pessoal descobri o problema, é como vcs disseram mesmo a placa mão nao aceita esta placa engenius, aceita qualquer outra placa menos a que eu preciso, ai troquei de placa mae agora ta tudo resolvido...obrigado minha gente, agradeço a todos...

  8. #8

    Padrão

    Citação Postado originalmente por EngMatri Ver Post
    Oi pessoal descobri o problema, é como vcs disseram mesmo a placa mão nao aceita esta placa engenius, aceita qualquer outra placa menos a que eu preciso, ai troquei de placa mae agora ta tudo resolvido...obrigado minha gente, agradeço a todos...
    Obrigado vc, pois sua duvida pode ser a duvida de outros, e a solução tambem, então é sempre bom comentar o que foi feito para resolver o problema