+ Responder ao Tópico



  1. Bom dia Srs,

    Escrevo porque recentemente configurei meu bind9 novamente após um acidente, só que desta vez estou com um sério problema. Todas as máquinas que não estão no meu grupo de trabalho, apresentam erro a ser inseridas neste grupo.

    Usamos um grupo de trabalho no formato minhaempresa.com.br, inseri o mesmo nome na configuração do meu Bind9:

    @ IN SOA gateway.empresa.com.br root@localhost; (
    0001; # serial
    3600; # refresh
    0600; # retry
    86400; # expire
    3600; # TTL

    @ IN NS ns.empresa.com.br.

    O que pode ester impedindo os usuários a serem inseridos no grupo empresa.com.br?

  2. Boa noite,

    Como assim grupo de trabalho? do windows? não entendi muito bem sua dúvida, vc se refere ao grupo de trabalho ou dominio? veja se acrescentou o sufixo e o dns primario do seu domino nos clientes, verifique tbm se seu bind esta resolvendo os nomes corretamente, ou se apresenta algum erro, qualquer coisa posta mais informações ai, assim que der tento ajudar.


    Abraços






Tópicos Similares

  1. Respostas: 5
    Último Post: 08-05-2013, 16:21
  2. Script para incluir textos no meio de arquivos
    Por Edilmar no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-11-2005, 18:56
  3. Problemas para Abrir Portas no firewall
    Por fred_m no fórum Servidores de Rede
    Respostas: 4
    Último Post: 02-11-2005, 11:58
  4. problemas para resolver hosts
    Por epf no fórum Servidores de Rede
    Respostas: 22
    Último Post: 06-08-2004, 13:57
  5. Anti-vírus para Virtual Host no Sendmail
    Por catao no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-10-2002, 01:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L