+ Responder ao Tópico



  1. Olá Amigos,

    Tenho uma RB1000 aqui, uso as interfaces Eth 1 para Link Dedicado, Outra para Proxys e DNS, Uma para saida de clientes e outra para Minha rede interna.

    Gostaria de Bloquear o uso do MSN e do Orkut na minha rede interna, como fazer?

    Existe a possibilidade de liberar algum msn e Bloquear outros?

    Muito Obrigado pela Ajuda!

  2. Citação Postado originalmente por seticom Ver Post
    Gostaria de Bloquear o uso do MSN na minha rede interna, como fazer?
    /ip firewall filter add chain=forward action=drop protocol=tcp src-address=192.168.0.1/24 dst-address=0.0.0.0/0 dst-port=1863
    /ip firewall filter add chain=forward action=drop protocol=tcp src-address=192.168.0.1/24 dst-address=65.54.186.18


    Citação Postado originalmente por seticom Ver Post
    Gostaria de Bloquear o uso do Orkut na minha rede interna, como fazer?
    /ip firewall filter add chain=forward action=drop protocol=tcp src-address=192.168.0.1/24 dst-address=64.233.163.94
    /ip firewall filter add chain=forward action=drop protocol=tcp src-address=192.168.0.1/24 dst-address=64.233.163.87


    Citação Postado originalmente por seticom Ver Post
    Existe a possibilidade de liberar algum msn e Bloquear outros?
    /ip firewall filter add chain=forward action=drop protocol=tcp src-address=192.168.0.1/24 dst-address=0.0.0.0/0 dst-port=1863 content=usuario@hotmail.com


    Obs: Para liberar somente alguns, coloque a ultima regra no inicio.
    Obs: troque 192.168.0.1/24 pela subrede que vc utiliza.






Tópicos Similares

  1. Respostas: 7
    Último Post: 22-09-2016, 14:02
  2. Respostas: 12
    Último Post: 25-01-2014, 09:08
  3. Alguns logins não navegam no Mikrotik
    Por fabiofioresi no fórum Redes
    Respostas: 0
    Último Post: 09-06-2009, 11:12
  4. Respostas: 34
    Último Post: 29-07-2007, 16:27
  5. bloquear sites com a palavra sexo no mikrotik
    Por altairsq no fórum Redes
    Respostas: 6
    Último Post: 13-06-2007, 20:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L