+ Responder ao Tópico



  1. #1

    Red face Ajuda para configurar Super AP GTS

    Pessoal precizo de ajuda para poder configurar melhor o Super AP GTS (Roteador inteligente) modelo: 78.0454ARB, vamos pelo inicio.
    Estou enviando um sinal speedy de 2Mb a uma distancia de +-2Km com 100% de visada em uma ponta coloquei uma antena de grade de 23dbi com este roteador e na outra ponta o mesmo, sendo na que eu recebo distribuo para 11 pcs em uma lan atraves de um Switch LG LS3116D.
    O problema é que está chegando apenas 400k e tem hora que nem isto chega fica ocilando muito.
    As antenas parecem estarem bem alinhadas, o Switch parece estar ok pois liguei direto no servidor e a veloc. não mudou nada.
    Deixei os roteadores proximo das antenas, na lan o cabo do roteador tem +-20m até fechar no Switch, estou achando que o problema esta nas configuraçoes do Super AP GTS pois o camarada que instalou não manja muito dele. Algumas conf. não batem.
    Resumindo um pouco, no 1º GTS esta configurado:


    Informações do Sistema Tempo ligado: 3day:6h:23m:39s Versão de firmware: 1.18 Informações da Interface LAN Configuração IP : IP Fixo Endereço IP : 192.168.2.1 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.2.1 Servidor DHCP: Habilitado Endereço MAC: 00:0e:e8:d3:f9:bc Informações da Interface WAN Configuração IP : PPPoE Connectado Endereço IP : 189.69.56.241 Máscara de sub-rede: 255.255.255.255 Gateway: 201.92.100.195 Endereço MAC: 00:0e:e8:d3:f9:bd

    Wireless - Configurações Básicas

    Desabilitar Interface Wireless : Não
    abilitado
    Banda: 2,4 GHz (B)
    Modo: AP
    Tipo de Rede: infrastructure
    SSID: shalom_araujo
    Numero do canal: 6
    Habilitar clonagem do endereço MAC (irá aparecer para o provedor de internet como um usuário apenas) : Não abilitado


    E no 2º GTS esta configurado:

    Informações do Sistema Tempo ligado: 0day:7h:35m:11s Versão de firmware: 1.18 Informações da Interface LAN Configuração IP : IP Fixo Endereço IP : 192.168.1.1 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.1.1 Servidor DHCP: Habilitado Endereço MAC: 00:0e:e8:d3:fb:72 Informações da Interface WAN Configuração IP : DHCP Endereço IP : 192.168.2.2 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.2.1 Endereço MAC: 00:0e:e8:d3:fb:72


    A do 2º AP:

    Desabilitar Interface Wireless : Não abilitado
    Banda: 2,4GHz (B)
    Modo : Cliente
    Tipo de rede: infrastructure
    SSID: shalom_araujo
    Numero do canal: 6
    Habilitar clonagem do endereço MAC (irá aparecer para o provedor de internet como um usuário apenas) : Não abilitado

    Desde já agradeço

  2. #2

    Smile

    Citação Postado originalmente por batistaxande Ver Post
    Pessoal precizo de ajuda para poder configurar melhor o Super AP GTS (Roteador inteligente) modelo: 78.0454ARB, vamos pelo inicio.
    Estou enviando um sinal speedy de 2Mb a uma distancia de +-2Km com 100% de visada em uma ponta coloquei uma antena de grade de 23dbi com este roteador e na outra ponta o mesmo, sendo na que eu recebo distribuo para 11 pcs em uma lan atraves de um Switch LG LS3116D.
    O problema é que está chegando apenas 400k e tem hora que nem isto chega fica ocilando muito.
    As antenas parecem estarem bem alinhadas, o Switch parece estar ok pois liguei direto no servidor e a veloc. não mudou nada.
    Deixei os roteadores proximo das antenas, na lan o cabo do roteador tem +-20m até fechar no Switch, estou achando que o problema esta nas configuraçoes do Super AP GTS pois o camarada que instalou não manja muito dele. Algumas conf. não batem.
    Resumindo um pouco, no 1º GTS esta configurado:


    Informações do Sistema Tempo ligado: 3day:6h:23m:39s Versão de firmware: 1.18 Informações da Interface LAN Configuração IP : IP Fixo Endereço IP : 192.168.2.1 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.2.1 Servidor DHCP: Habilitado Endereço MAC: 00:0e:e8:d3:f9:bc Informações da Interface WAN Configuração IP : PPPoE Connectado Endereço IP : 189.69.56.241 Máscara de sub-rede: 255.255.255.255 Gateway: 201.92.100.195 Endereço MAC: 00:0e:e8:d3:f9:bd

    Wireless - Configurações Básicas

    Desabilitar Interface Wireless : Não
    abilitado
    Banda: 2,4 GHz (B)
    Modo: AP
    Tipo de Rede: infrastructure
    SSID: shalom_araujo
    Numero do canal: 6
    Habilitar clonagem do endereço MAC (irá aparecer para o provedor de internet como um usuário apenas) : Não abilitado


    E no 2º GTS esta configurado:

    Informações do Sistema Tempo ligado: 0day:7h:35m:11s Versão de firmware: 1.18 Informações da Interface LAN Configuração IP : IP Fixo Endereço IP : 192.168.1.1 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.1.1 Servidor DHCP: Habilitado Endereço MAC: 00:0e:e8:d3:fb:72 Informações da Interface WAN Configuração IP : DHCP Endereço IP : 192.168.2.2 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.2.1 Endereço MAC: 00:0e:e8:d3:fb:72


    A do 2º AP:

    Desabilitar Interface Wireless : Não abilitado
    Banda: 2,4GHz (B)
    Modo : Cliente
    Tipo de rede: infrastructure
    SSID: shalom_araujo
    Numero do canal: 6
    Habilitar clonagem do endereço MAC (irá aparecer para o provedor de internet como um usuário apenas) : Não abilitado

    Desde já agradeço

    Amigo quanto de sinal em db vc está conseguindo?
    quantos metros tem o cabo da antena pro rádio e qual é o cabo ?
    vc ja fez agum teste de throuhput? se naum use o iperf.
    pq naum usa ip statico na lan do primeiro e na wan do segundo??



    Sea resposta for util agradeça....



  3. #3
    Alexsandroa
    Visitante

    Smile ve o ping

    Citação Postado originalmente por batistaxande Ver Post
    Pessoal precizo de ajuda para poder configurar melhor o Super AP GTS (Roteador inteligente) modelo: 78.0454ARB, vamos pelo inicio.
    Estou enviando um sinal speedy de 2Mb a uma distancia de +-2Km com 100% de visada em uma ponta coloquei uma antena de grade de 23dbi com este roteador e na outra ponta o mesmo, sendo na que eu recebo distribuo para 11 pcs em uma lan atraves de um Switch LG LS3116D.
    O problema é que está chegando apenas 400k e tem hora que nem isto chega fica ocilando muito.
    As antenas parecem estarem bem alinhadas, o Switch parece estar ok pois liguei direto no servidor e a veloc. não mudou nada.
    Deixei os roteadores proximo das antenas, na lan o cabo do roteador tem +-20m até fechar no Switch, estou achando que o problema esta nas configuraçoes do Super AP GTS pois o camarada que instalou não manja muito dele. Algumas conf. não batem.
    Resumindo um pouco, no 1º GTS esta configurado:


    Informações do Sistema Tempo ligado: 3day:6h:23m:39s Versão de firmware: 1.18 Informações da Interface LAN Configuração IP : IP Fixo Endereço IP : 192.168.2.1 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.2.1 Servidor DHCP: Habilitado Endereço MAC: 00:0e:e8:d3:f9:bc Informações da Interface WAN Configuração IP : PPPoE Connectado Endereço IP : 189.69.56.241 Máscara de sub-rede: 255.255.255.255 Gateway: 201.92.100.195 Endereço MAC: 00:0e:e8:d3:f9:bd

    Wireless - Configurações Básicas

    Desabilitar Interface Wireless : Não
    abilitado
    Banda: 2,4 GHz (B)
    Modo: AP
    Tipo de Rede: infrastructure
    SSID: shalom_araujo
    Numero do canal: 6
    Habilitar clonagem do endereço MAC (irá aparecer para o provedor de internet como um usuário apenas) : Não abilitado


    E no 2º GTS esta configurado:

    Informações do Sistema Tempo ligado: 0day:7h:35m:11s Versão de firmware: 1.18 Informações da Interface LAN Configuração IP : IP Fixo Endereço IP : 192.168.1.1 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.1.1 Servidor DHCP: Habilitado Endereço MAC: 00:0e:e8:d3:fb:72 Informações da Interface WAN Configuração IP : DHCP Endereço IP : 192.168.2.2 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.2.1 Endereço MAC: 00:0e:e8:d3:fb:72


    A do 2º AP:

    Desabilitar Interface Wireless : Não abilitado
    Banda: 2,4GHz (B)
    Modo : Cliente
    Tipo de rede: infrastructure
    SSID: shalom_araujo
    Numero do canal: 6
    Habilitar clonagem do endereço MAC (irá aparecer para o provedor de internet como um usuário apenas) : Não abilitado

    Desde já agradeço
    AMIGOTENHO UM DESSES E ELE NEM E TAO DIFICL DE CONFIGURAR NAUM
    VE QUANTO TEU SINAL ESTA XEGANDO NO AP QUE RECEBE
    QUANTO % E VE COMO ESTA O PING DO KE ESTA ENVIANDO
    TEM KE ESTA PELO MENOS 20 A 30 MS JA QUE NAO TA TENDO MUITO TRAFEGO
    PORKE ESSA BAIXA VELOCIDADE... PODE SER QUE ESTA DANDO MUITA PERCA NO PING
    SI O CASO FOR ESSE TENTE COSIGUIR MAIS GANHO DE SINAL
    QUALQUER COISA MEU MSN É [email protected]

  4. #4

    Unhappy Novato

    Não entendo muito de roteador mais tentarei responder as perguntas
    Da antena para o radio tem 1m de cabo não sei a marca deste cabo mais parece ser o mais usado,
    o resto que me perguntou não entendi !



  5. #5

    Padrão A pedido

    Citação Postado originalmente por Alexsandroa Ver Post
    AMIGOTENHO UM DESSES E ELE NEM E TAO DIFICL DE CONFIGURAR NAUM
    VE QUANTO TEU SINAL ESTA XEGANDO NO AP QUE RECEBE
    QUANTO % E VE COMO ESTA O PING DO KE ESTA ENVIANDO
    TEM KE ESTA PELO MENOS 20 A 30 MS JA QUE NAO TA TENDO MUITO TRAFEGO
    PORKE ESSA BAIXA VELOCIDADE... PODE SER QUE ESTA DANDO MUITA PERCA NO PING
    SI O CASO FOR ESSE TENTE COSIGUIR MAIS GANHO DE SINAL
    QUALQUER COISA MEU MSN É [email protected]
    Está chegando 58 de sinal enquanto ao PING está variando demais tem hora que da 150ms e tem hora que vai para 300ms e até 450ms
    Oque vc me diz

  6. #6

    Padrão

    Entra na configuração wireless> avançada e habilita o turbo quem sabe dá uma melhorada...
    O ideal seria vc verificar se não existe muitas redes próximas pois isso poderia causar interferencia no seu link e a solução seria migrar de 2.4 que o GTS utiliza para 5.8GHZ frêquencia menos utilizada.



  7. #7

    Post

    Citação Postado originalmente por batistaxande Ver Post
    Descule a ignorancia mais como ativar o turbo está escrito turbo
    Me desculpe é aonde esta escrito:
    MaxRange modo Turbo: Automático, Sempre ativada, Desativada
    Está Automático
    Eaonde está : MaxRange Potência: Normal Extendida
    Está Normal
    Pensei em migrar para em nanostation5 5.8GHz mais no momento estou sem grana se soube-se que daria estes problemas teria colocado direto 5.8GHz a diferença é pouca.
    Última edição por batistaxande; 30-12-2009 às 19:18.

  8. #8

    Padrão

    Então, vc terá que acessar o GTS cliente altera ele, e depois altera o AP vai ficar assim:
    MaxRange Potência: Extendida
    Com certeza irá melhorar pelo menos um pouco.
    Ah, entre na config wireless > pesquisar sinal, e veja quantas redes aparecem pra vc e qts tem utilizando o canal 6



  9. #9

    Post

    Mudei mais não percebi nenhuma diferença por inquanto em quanto ao canal do cliente não ha outro igual e ele capta + 2 APS, agora o AP em 2 no mesmo canal e capta +-12 APS