Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal precizo de ajuda para poder configurar melhor o Super AP GTS (Roteador inteligente) modelo: 78.0454ARB, vamos pelo inicio.
    Estou enviando um sinal speedy de 2Mb a uma distancia de +-2Km com 100% de visada em uma ponta coloquei uma antena de grade de 23dbi com este roteador e na outra ponta o mesmo, sendo na que eu recebo distribuo para 11 pcs em uma lan atraves de um Switch LG LS3116D.
    O problema é que está chegando apenas 400k e tem hora que nem isto chega fica ocilando muito.
    As antenas parecem estarem bem alinhadas, o Switch parece estar ok pois liguei direto no servidor e a veloc. não mudou nada.
    Deixei os roteadores proximo das antenas, na lan o cabo do roteador tem +-20m até fechar no Switch, estou achando que o problema esta nas configuraçoes do Super AP GTS pois o camarada que instalou não manja muito dele. Algumas conf. não batem.
    Resumindo um pouco, no 1º GTS esta configurado:


    Informações do Sistema Tempo ligado: 3day:6h:23m:39s Versão de firmware: 1.18 Informações da Interface LAN Configuração IP : IP Fixo Endereço IP : 192.168.2.1 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.2.1 Servidor DHCP: Habilitado Endereço MAC: 00:0e:e8:d3:f9:bc Informações da Interface WAN Configuração IP : PPPoE Connectado Endereço IP : 189.69.56.241 Máscara de sub-rede: 255.255.255.255 Gateway: 201.92.100.195 Endereço MAC: 00:0e:e8:d3:f9:bd

    Wireless - Configurações Básicas

    Desabilitar Interface Wireless : Não
    abilitado
    Banda: 2,4 GHz (B)
    Modo: AP
    Tipo de Rede: infrastructure
    SSID: shalom_araujo
    Numero do canal: 6
    Habilitar clonagem do endereço MAC (irá aparecer para o provedor de internet como um usuário apenas) : Não abilitado


    E no 2º GTS esta configurado:

    Informações do Sistema Tempo ligado: 0day:7h:35m:11s Versão de firmware: 1.18 Informações da Interface LAN Configuração IP : IP Fixo Endereço IP : 192.168.1.1 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.1.1 Servidor DHCP: Habilitado Endereço MAC: 00:0e:e8:d3:fb:72 Informações da Interface WAN Configuração IP : DHCP Endereço IP : 192.168.2.2 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.2.1 Endereço MAC: 00:0e:e8:d3:fb:72


    A do 2º AP:

    Desabilitar Interface Wireless : Não abilitado
    Banda: 2,4GHz (B)
    Modo : Cliente
    Tipo de rede: infrastructure
    SSID: shalom_araujo
    Numero do canal: 6
    Habilitar clonagem do endereço MAC (irá aparecer para o provedor de internet como um usuário apenas) : Não abilitado

    Desde já agradeço

  2. Citação Postado originalmente por batistaxande Ver Post
    Pessoal precizo de ajuda para poder configurar melhor o Super AP GTS (Roteador inteligente) modelo: 78.0454ARB, vamos pelo inicio.
    Estou enviando um sinal speedy de 2Mb a uma distancia de +-2Km com 100% de visada em uma ponta coloquei uma antena de grade de 23dbi com este roteador e na outra ponta o mesmo, sendo na que eu recebo distribuo para 11 pcs em uma lan atraves de um Switch LG LS3116D.
    O problema é que está chegando apenas 400k e tem hora que nem isto chega fica ocilando muito.
    As antenas parecem estarem bem alinhadas, o Switch parece estar ok pois liguei direto no servidor e a veloc. não mudou nada.
    Deixei os roteadores proximo das antenas, na lan o cabo do roteador tem +-20m até fechar no Switch, estou achando que o problema esta nas configuraçoes do Super AP GTS pois o camarada que instalou não manja muito dele. Algumas conf. não batem.
    Resumindo um pouco, no 1º GTS esta configurado:


    Informações do Sistema Tempo ligado: 3day:6h:23m:39s Versão de firmware: 1.18 Informações da Interface LAN Configuração IP : IP Fixo Endereço IP : 192.168.2.1 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.2.1 Servidor DHCP: Habilitado Endereço MAC: 00:0e:e8:d3:f9:bc Informações da Interface WAN Configuração IP : PPPoE Connectado Endereço IP : 189.69.56.241 Máscara de sub-rede: 255.255.255.255 Gateway: 201.92.100.195 Endereço MAC: 00:0e:e8:d3:f9:bd

    Wireless - Configurações Básicas

    Desabilitar Interface Wireless : Não
    abilitado
    Banda: 2,4 GHz (B)
    Modo: AP
    Tipo de Rede: infrastructure
    SSID: shalom_araujo
    Numero do canal: 6
    Habilitar clonagem do endereço MAC (irá aparecer para o provedor de internet como um usuário apenas) : Não abilitado


    E no 2º GTS esta configurado:

    Informações do Sistema Tempo ligado: 0day:7h:35m:11s Versão de firmware: 1.18 Informações da Interface LAN Configuração IP : IP Fixo Endereço IP : 192.168.1.1 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.1.1 Servidor DHCP: Habilitado Endereço MAC: 00:0e:e8:d3:fb:72 Informações da Interface WAN Configuração IP : DHCP Endereço IP : 192.168.2.2 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.2.1 Endereço MAC: 00:0e:e8:d3:fb:72


    A do 2º AP:

    Desabilitar Interface Wireless : Não abilitado
    Banda: 2,4GHz (B)
    Modo : Cliente
    Tipo de rede: infrastructure
    SSID: shalom_araujo
    Numero do canal: 6
    Habilitar clonagem do endereço MAC (irá aparecer para o provedor de internet como um usuário apenas) : Não abilitado

    Desde já agradeço

    Amigo quanto de sinal em db vc está conseguindo?
    quantos metros tem o cabo da antena pro rádio e qual é o cabo ?
    vc ja fez agum teste de throuhput? se naum use o iperf.
    pq naum usa ip statico na lan do primeiro e na wan do segundo??



    Sea resposta for util agradeça....



  3. #3
    Alexsandroa
    Citação Postado originalmente por batistaxande Ver Post
    Pessoal precizo de ajuda para poder configurar melhor o Super AP GTS (Roteador inteligente) modelo: 78.0454ARB, vamos pelo inicio.
    Estou enviando um sinal speedy de 2Mb a uma distancia de +-2Km com 100% de visada em uma ponta coloquei uma antena de grade de 23dbi com este roteador e na outra ponta o mesmo, sendo na que eu recebo distribuo para 11 pcs em uma lan atraves de um Switch LG LS3116D.
    O problema é que está chegando apenas 400k e tem hora que nem isto chega fica ocilando muito.
    As antenas parecem estarem bem alinhadas, o Switch parece estar ok pois liguei direto no servidor e a veloc. não mudou nada.
    Deixei os roteadores proximo das antenas, na lan o cabo do roteador tem +-20m até fechar no Switch, estou achando que o problema esta nas configuraçoes do Super AP GTS pois o camarada que instalou não manja muito dele. Algumas conf. não batem.
    Resumindo um pouco, no 1º GTS esta configurado:


    Informações do Sistema Tempo ligado: 3day:6h:23m:39s Versão de firmware: 1.18 Informações da Interface LAN Configuração IP : IP Fixo Endereço IP : 192.168.2.1 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.2.1 Servidor DHCP: Habilitado Endereço MAC: 00:0e:e8:d3:f9:bc Informações da Interface WAN Configuração IP : PPPoE Connectado Endereço IP : 189.69.56.241 Máscara de sub-rede: 255.255.255.255 Gateway: 201.92.100.195 Endereço MAC: 00:0e:e8:d3:f9:bd

    Wireless - Configurações Básicas

    Desabilitar Interface Wireless : Não
    abilitado
    Banda: 2,4 GHz (B)
    Modo: AP
    Tipo de Rede: infrastructure
    SSID: shalom_araujo
    Numero do canal: 6
    Habilitar clonagem do endereço MAC (irá aparecer para o provedor de internet como um usuário apenas) : Não abilitado


    E no 2º GTS esta configurado:

    Informações do Sistema Tempo ligado: 0day:7h:35m:11s Versão de firmware: 1.18 Informações da Interface LAN Configuração IP : IP Fixo Endereço IP : 192.168.1.1 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.1.1 Servidor DHCP: Habilitado Endereço MAC: 00:0e:e8:d3:fb:72 Informações da Interface WAN Configuração IP : DHCP Endereço IP : 192.168.2.2 Máscara de sub-rede: 255.255.255.0 Gateway: 192.168.2.1 Endereço MAC: 00:0e:e8:d3:fb:72


    A do 2º AP:

    Desabilitar Interface Wireless : Não abilitado
    Banda: 2,4GHz (B)
    Modo : Cliente
    Tipo de rede: infrastructure
    SSID: shalom_araujo
    Numero do canal: 6
    Habilitar clonagem do endereço MAC (irá aparecer para o provedor de internet como um usuário apenas) : Não abilitado

    Desde já agradeço
    AMIGOTENHO UM DESSES E ELE NEM E TAO DIFICL DE CONFIGURAR NAUM
    VE QUANTO TEU SINAL ESTA XEGANDO NO AP QUE RECEBE
    QUANTO % E VE COMO ESTA O PING DO KE ESTA ENVIANDO
    TEM KE ESTA PELO MENOS 20 A 30 MS JA QUE NAO TA TENDO MUITO TRAFEGO
    PORKE ESSA BAIXA VELOCIDADE... PODE SER QUE ESTA DANDO MUITA PERCA NO PING
    SI O CASO FOR ESSE TENTE COSIGUIR MAIS GANHO DE SINAL
    QUALQUER COISA MEU MSN É alex_sandro.1@hotmail.com

  4. Não entendo muito de roteador mais tentarei responder as perguntas
    Da antena para o radio tem 1m de cabo não sei a marca deste cabo mais parece ser o mais usado,
    o resto que me perguntou não entendi !



  5. Citação Postado originalmente por Alexsandroa Ver Post
    AMIGOTENHO UM DESSES E ELE NEM E TAO DIFICL DE CONFIGURAR NAUM
    VE QUANTO TEU SINAL ESTA XEGANDO NO AP QUE RECEBE
    QUANTO % E VE COMO ESTA O PING DO KE ESTA ENVIANDO
    TEM KE ESTA PELO MENOS 20 A 30 MS JA QUE NAO TA TENDO MUITO TRAFEGO
    PORKE ESSA BAIXA VELOCIDADE... PODE SER QUE ESTA DANDO MUITA PERCA NO PING
    SI O CASO FOR ESSE TENTE COSIGUIR MAIS GANHO DE SINAL
    QUALQUER COISA MEU MSN É alex_sandro.1@hotmail.com
    Está chegando 58 de sinal enquanto ao PING está variando demais tem hora que da 150ms e tem hora que vai para 300ms e até 450ms
    Oque vc me diz






Tópicos Similares

  1. Respostas: 4
    Último Post: 04-09-2014, 01:34
  2. Respostas: 1
    Último Post: 22-02-2008, 06:48
  3. Ajuda para configurar ap d-link 700 em modo cliente
    Por marcelomaronezi no fórum Redes
    Respostas: 4
    Último Post: 28-08-2007, 13:09
  4. Preciso de ajuda para configurar meu ADSL no linux!
    Por bruno_velox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-04-2004, 21:09
  5. Ajuda para Configurar Internet (socorro!)
    Por Sol no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-04-2003, 03:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L