Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom galera outro dia navegando aqui pelo under reparei que em um anexo que naum lembro de quem havia ali no canto superior direito da tela do Mk em questão a informação de "uptime", e vi que o cara tava com seu servidor ativo a quase 200 dias.......E achei interessante abrir um topico pra gente poder anexar nossas imagens dos servidores com "uptime" pra ver quem tem um servidor a mais tempo ativo.....e lógico trocar informações importantes para que isso possa acontecer em nossos serv´s.......abrass a todos e Feliz 2010....

    Aqui vai o meu....
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Servidor jpeg.jpg
Visualizações:	222
Tamanho: 	73,0 KB
ID:      	6405  

  2. HEhehehe.. muito bom o tópico... mas fiquei com vergonha de colocar o meu aqui.. Reseto direto ele... Mas agora vou deixar ele uma penca de dias sem reset... vou postar a tela aqui so pra constar.. mas a vergonha pegou .
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         tela winbox.jpg
Visualizações:	158
Tamanho: 	71,0 KB
ID:      	6407  



  3. Citação Postado originalmente por tmelooliveira Ver Post
    HEhehehe.. muito bom o tópico... mas fiquei com vergonha de colocar o meu aqui.. Reseto direto ele... Mas agora vou deixar ele uma penca de dias sem reset... vou postar a tela aqui so pra constar.. mas a vergonha pegou .
    Mas diga aê, pq vc precisa resetar o seu serv constantemente ? O meu foi "osso" conseguir acertar mas agora faz um tempinho q naum preciso dar um reset...graças a Deus....rsrsrsrss

  4. Mas diga aê, pq vc precisa resetar o seu serv constantemente ?
    Cara.. meu mikrotik ta dando um erro muito estranho que eu não sei se é nele mesmo ou no hardware do servidor.. hoje mesmo tive que resetar novamente...

    Ele disca duas ppoe (adsl).. volta e meia ela fica como conectada mas não funciona.. dai não adianta desabilitar e habilitar.. nem desligar modem nem nada.. so resolve resetando ele..

    Vou trocar o hardware ve se resolve!!

    Dai se o teu não desligar essa época no ano que vem me cobra um print!!

    ehehehe

    Abraço, Tiago



  5. O meu só não esta a mais tempo por que faltou luz mais de 30 horas e ele caiu, mas chego nos 200 e tantos dias.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         uptime-server.PNG
Visualizações:	110
Tamanho: 	42,5 KB
ID:      	6414  






Tópicos Similares

  1. Só pra descontrair!!!!
    Por FernandodeDeus no fórum Assuntos não relacionados
    Respostas: 1
    Último Post: 01-11-2009, 14:06
  2. Alguém tem uma dica ai pra melhorar a performance do squid?
    Por rdpyverson no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-03-2007, 09:13
  3. Respostas: 5
    Último Post: 19-06-2006, 19:07
  4. como faço pra postar dicas
    Por nhawkbr no fórum UnderLinux
    Respostas: 4
    Último Post: 24-04-2006, 11:31
  5. Samsung - SWL 3300 AP Dicas pra configuração
    Por marcosmt no fórum Redes
    Respostas: 3
    Último Post: 18-01-2005, 20:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L