Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia, amigos gostaria de saber se alguém já passou por uma situação semelhante a essa ou sabe o que pode acontecer se por acaso estiver postando em area errada peço que um mod mova para a area correta.

    Bom gente tenho uma versão do MK 2.9.27 PC rodo ele acompanhado de proxy 100% blz, porém aconteceu isso hoje, fui tentar acessar o MK remotamente e nada dava senha ou usuário inválidos isso por mais de 3 vezes e com certeza digitando o login e senha corretos dai fiquei??????????, comecei a tentar outras senhas que poderiam ser a combinação correta e nada, dai veio em minha cabeça que alguém tivesse invadido o MK e trocado a senha já estava pronto pra ir pra minha central, formatar e reinstalar tudo novamente, dai em uma ultima tentativa digitei apenas admin sem senha e pra minha surpresa logou novamente pensei que realmente alguém tivesse entrado e tirado a senha pra me deixar sem saber o que fazer, procurei pra ver de onde e quem poderia ter feito isso, sendo que o ultimo acesso que fiz foi no dia 30 as 22:00 com meus login e senhas costumeiras, no Log não aparece absolutamente nenhum vestigio de que alguém pudesse ter entrado e zerado minha senha, apenas aparece essa tarja vermelha avisando que ouve um erro na data base, imagem que printei e anexei nesse post, se alguém sabe o que pode ser e como resolver agradeço a ajuda pois se aconteceu uma vez pode muito bem acontecer novamente.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem1.bmp
Visualizações:	83
Tamanho: 	213,2 KB
ID:      	6412  

  2. limpa o cache



  3. Amigo não compreendi a qual cache vc se refere?
    Eu queria saber o pq e como acontece isso.

  4. Citação Postado originalmente por wtabr Ver Post
    Bom dia, amigos gostaria de saber se alguém já passou por uma situação semelhante a essa ou sabe o que pode acontecer se por acaso estiver postando em area errada peço que um mod mova para a area correta.

    Bom gente tenho uma versão do MK 2.9.27 PC rodo ele acompanhado de proxy 100% blz, porém aconteceu isso hoje, fui tentar acessar o MK remotamente e nada dava senha ou usuário inválidos isso por mais de 3 vezes e com certeza digitando o login e senha corretos dai fiquei??????????, comecei a tentar outras senhas que poderiam ser a combinação correta e nada, dai veio em minha cabeça que alguém tivesse invadido o MK e trocado a senha já estava pronto pra ir pra minha central, formatar e reinstalar tudo novamente, dai em uma ultima tentativa digitei apenas admin sem senha e pra minha surpresa logou novamente pensei que realmente alguém tivesse entrado e tirado a senha pra me deixar sem saber o que fazer, procurei pra ver de onde e quem poderia ter feito isso, sendo que o ultimo acesso que fiz foi no dia 30 as 22:00 com meus login e senhas costumeiras, no Log não aparece absolutamente nenhum vestigio de que alguém pudesse ter entrado e zerado minha senha, apenas aparece essa tarja vermelha avisando que ouve um erro na data base, imagem que printei e anexei nesse post, se alguém sabe o que pode ser e como resolver agradeço a ajuda pois se aconteceu uma vez pode muito bem acontecer novamente.
    acho que seu mikrotik esta com problemas, ele ainda esta gravando novos log's ? ...



  5. Sim Pedro e outra coisa que eu percebi que quando vc reinicializa o MK ele volta ao normal, voltam todas as coisas como antes dai vc grava as coisas tipo cria logins, faz configurações ele grava tudo direitinho mais quando dá esse erro não adianta apaga a senha do admin, e tudo o que vc fizer some, ele te mostra que gravou tudo certo os clientes logam eu logo, mais quando eu reinicio o pc ele volta ao normal. Já to ficando meio sismado com isso pq eu tenho 3 MK PC, todos com o mesmo numero de versão 2.9.27, duas com uma versão antiga que eu arrumei com um amigo de SP não le a placa on board dessas maquinas minhas, essa versão não faz isso, agora uma outra outra que eu utilizei em uma das minhas máquinas já le ele tem mais drivers porém tá dando esse problema não sei se pode ser isso.






Tópicos Similares

  1. Falha na criação de database
    Por Nosbor no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-03-2005, 16:17
  2. Falha de criacao de pasta no WIN
    Por 1c3m4n no fórum Segurança
    Respostas: 13
    Último Post: 27-07-2004, 22:07
  3. falha de segmentacao
    Por jamba no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-12-2003, 09:58
  4. Falhas de segurança
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 12-06-2003, 20:52
  5. Roteadores CISCO com falha de segurança
    Por dboom no fórum Redes
    Respostas: 1
    Último Post: 24-02-2003, 20:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L