Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por wtabr Ver Post
    Sim Pedro e outra coisa que eu percebi que quando vc reinicializa o MK ele volta ao normal, voltam todas as coisas como antes dai vc grava as coisas tipo cria logins, faz configurações ele grava tudo direitinho mais quando dá esse erro não adianta apaga a senha do admin, e tudo o que vc fizer some, ele te mostra que gravou tudo certo os clientes logam eu logo, mais quando eu reinicio o pc ele volta ao normal. Já to ficando meio sismado com isso pq eu tenho 3 MK PC, todos com o mesmo numero de versão 2.9.27, duas com uma versão antiga que eu arrumei com um amigo de SP não le a placa on board dessas maquinas minhas, essa versão não faz isso, agora uma outra outra que eu utilizei em uma das minhas máquinas já le ele tem mais drivers porém tá dando esse problema não sei se pode ser isso.
    sobre o problema acho que é melhor vc formatar novamente amigo e sobre as placas de rede a versão 2.9.27 já é um pouco antiga e ela pode não possuir os drivers da placa que vc deseja usar ....

  2. Bom Dia Pedrovigia, agradeço por sua atenção mais fui um pouco teimoso e fiz o seguinte teste,
    testei a temperatura do pc interno e a temperatura do HD verifiquei que a temperatura no ponto mais alto do gabinete tinha 15º C e o HD tinha 27º C dai coloquei um Cooler de HD e mais um Cooler pra ventilar ela, ela baixou para 12º C esse era o PC MK que tava dando esse problema de database e montei outro pc da mesma forma e deixei no mesmo local em que estava o outro sem os Coolers, com o mesmo HD, etc, minha conclusão:
    O MK que estava dando problema com os Coolers no HD parou e funcionou blz sem mais nenhum problema, e o novo MK que eu fiz sem os Coolers deu o mesmo problema descrito.
    Os outros PC MK que eu tenho estão em um ambiente refrigerado então quer dizer que é a refrigeração do local aonde estou deixando que está causando este problema por mais incrivel que pareça, espero que essa experiencia seja útil pra alguém no futuro.






Tópicos Similares

  1. Falha na criação de database
    Por Nosbor no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-03-2005, 16:17
  2. Falha de criacao de pasta no WIN
    Por 1c3m4n no fórum Segurança
    Respostas: 13
    Último Post: 27-07-2004, 22:07
  3. falha de segmentacao
    Por jamba no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-12-2003, 09:58
  4. Falhas de segurança
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 12-06-2003, 20:52
  5. Roteadores CISCO com falha de segurança
    Por dboom no fórum Redes
    Respostas: 1
    Último Post: 24-02-2003, 20:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L