+ Responder ao Tópico



  1. Bom dia,
    eu estou com uma duvida sobre liberação de portas no mikrotik eu usei a dica do David


    /ip firewall nat

    add chain=dstnat in-interface=ether1 protocol=tcp dst-port=4662 \
    action=dst-nat to-addresses=192.168.0.2 to-ports=4662 comment="EMULE - \
    aki0" disabled=no

    add chain=dstnat in-interface=ether1 protocol=udp dst-port=4672 \
    action=dst-nat to-addresses=192.168.0.2 to-ports=4672 comment="" disabled=no


    alguem pode me falar em qual parte eu errei.

    mas não tive sucesso na minha tentativa.
    a interface "ether1" eh do meu modem ( 500b - 10.1.1.1 )
    e 192.168.0.2 é o ip da minha maquina.

    agradeço desde ja.
    desculpa mas estou a pouco tempo usando MK.

  2. Estou com essa mesma duvida?
    tenho um modem com ip 10.1.1.1 ligada na placa Internet-01
    mas não consigo fazer o nat dela



  3. add chain=dstnat in-interface=link protocol=tcp dst-port=2000 \
    action=dst-nat to-addresses=ip cliente to-ports=2000 comment=""\
    disabled=no
    add chain=dstnat in-interface=link protocol=udp dst-port=2000 \
    action=dst-nat to-addresses=ip cliente to-ports=2000 comment="" \
    disabled=no






Tópicos Similares

  1. Ajuda com Liberação de Portas - Load Balance - Mikrotik
    Por matdos7l no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-04-2017, 14:32
  2. Respostas: 10
    Último Post: 23-06-2016, 11:09
  3. Respostas: 0
    Último Post: 24-08-2010, 10:22
  4. Respostas: 2
    Último Post: 21-10-2009, 16:06
  5. Problemas com liberaçao de portas.
    Por adepad no fórum Redes
    Respostas: 5
    Último Post: 15-05-2008, 09:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L