+ Responder ao Tópico



  1. #1

    Padrão Mikrotik travando.

    Olá pessoal volata e meia meu Mikrotik trava e a conexão de rede aparece nula ou limitada. O que pode estar causando isto? O problema e intermitente mais constante. Como posso resolver este problema? Do que vcs precisam para me ajudarem? Pode ser problema de Hardware?

    Desde já agradeço.

  2. #2
    Betovrm
    Visitante

    Padrão Mk travando

    Olá amigo eu estava com um problema similar e resolvi fazendo um bakup do mk e depois reinstalei tudo restaurei o bakup e o problema não voltou o que sim teria que ver seria a versão do seu mk a que eu estou usando é a 2.9.27 web proxy full



  3. #3

    Padrão

    Citação Postado originalmente por Lisboa Ver Post
    Olá pessoal volata e meia meu Mikrotik trava e a conexão de rede aparece nula ou limitada. O que pode estar causando isto? O problema e intermitente mais constante. Como posso resolver este problema? Do que vcs precisam para me ajudarem? Pode ser problema de Hardware?

    Desde já agradeço.

    Qual é a versão do seu MikroTik?
    Poste também suas configurações: Autenticação, Web Proxy..

  4. #4

    Padrão

    Citação Postado originalmente por lessa Ver Post
    Qual é a versão do seu MikroTik?
    Poste também suas configurações: Autenticação, Web Proxy..
    Olá estou usando a versão 2.9.27. Com três placas de rede, uma para o link, outra para a rede lan e outra para a rede wireless ele passa as vezes dois dias sem problemas e de repende para de funcionar, não consigo acessalo nem via mac. Utilizo dois servidores dhcp um para cada rede com um pool para cada rede tb e dois hotspot um para lan outro para wireless.


    [img=http://img94.imageshack.us/img94/4564/mikrotk.th.jpg]

    Segue configuraçãoes.
    Última edição por Lisboa; 31-12-2009 às 17:39.



  5. #5

    Padrão

    Citação Postado originalmente por Lisboa Ver Post
    Olá estou usando a versão 2.9.27. Com três placas de rede, uma para o link, outra para a rede lan e outra para a rede wireless ele passa as vezes dois dias sem problemas e de repende para de funcionar, não consigo acessalo nem via mac. Utilizo dois servidores dhcp um para cada rede com um pool para cada rede tb e dois hotspot um para lan outro para wireless.


    [img=http://img94.imageshack.us/img94/4564/mikrotk.th.jpg]

    Segue configuraçãoes.


    Essa versão crackeada 2.9.27 não faz milagres. Utilizando o Proxy nessa versão e a depender do nº de requisições, ela estoura a memória, fazendo o seu Mkt travar ou reiniciar.

    Verifique em system >> resources a utilização da sua memória. Verifique também através do gráfico http://S.E.U.IP/graphs
    A propósito, qual é a configuração do seu hardware?

  6. #6

    Padrão

    Já existe alguns tópicos que tratam sobre este problema, geralmente isso se dá devido ao suporte a multi cpu.

    D~e uma olhada nesse post: https://under-linux.org/f133624-mikr...ta-oque-e-isso


    Uma coisa importante, vale lembrar que os moderadores do fórum já recomendaram a não fazer mensão de versões crackeadas sob pena de exclusão do tópico ou mesmo do usuário ser banido do fórum. Apesar de apoiar a decisão, não tenho nada haver com isso, só estou enfatizando!

    Feliz 2010!



  7. #7

    Padrão

    Citação Postado originalmente por lessa Ver Post
    Essa versão crackeada 2.9.27 não faz milagres. Utilizando o Proxy nessa versão e a depender do nº de requisições, ela estoura a memória, fazendo o seu Mkt travar ou reiniciar.

    Verifique em system >> resources a utilização da sua memória. Verifique também através do gráfico http://S.E.U.IP/graphs
    A propósito, qual é a configuração do seu hardware?
    amd sempron 1.6ghz com 512 de memória e hd de 80gb.