Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal, sou iniciante em Mikrotik e gostaria de saber como por o Mikrotik para discar o uma conexão PPPoE, me conecto desta forma a Internet e gostaria que o Mk fizesse um "route" dessa minha conexão.

    Desde já, grato, Itallo Caique.

  2. Citação Postado originalmente por itallocaique Ver Post
    Olá pessoal, sou iniciante em Mikrotik e gostaria de saber como por o Mikrotik para discar o uma conexão PPPoE, me conecto desta forma a Internet e gostaria que o Mk fizesse um "route" dessa minha conexão.

    Desde já, grato, Itallo Caique.

    É bem simples de se fazer. Vc clicar em PPP, e depois em PPP client. Escolhe a interface insere usuário e senha. E pronto é só conectar o cabo.



  3. Muito obrigado pela ajuda, mas , com o mk instalado na maquina virtual, como faço para acessa-lo pelo winbox ??

    Grato, Itallo Caique.

  4. Citação Postado originalmente por itallocaique Ver Post
    Muito obrigado pela ajuda, mas , com o mk instalado na maquina virtual, como faço para acessa-lo pelo winbox ??

    Grato, Itallo Caique.
    Você tem que configurar a placa de rede dentro das configurações da máquina virtual para operar como 'Bridge', portanto:

    Selecione o sistema em sua máquina virtual;
    Clique em 'Settings/Configurações' e procure as opções de LAN/rede;
    Mude o modo de operação para 'Bridge';


    Depois, basta carregar o sistema na máquina virtual, ligar o WinBox e clicar nos três pontinhos [...] à procura de algum endereço oferecido pelo Mikrotik..




    Veja se consegue?
    Última edição por pssousa; 01-01-2010 às 15:14.



  5. Deu Certo!

    Sim, consegui, sabia que tinham que estar na mesma faixa, mas estava como nat. Consegui conectar, mas ainda há uma outra dúvida. Estou usando o Mikrotik na máquina virtual, apenas, afim de estudar. Configurei a mesma para discar o PPPoE para o meu provedor de Internet, e o configurei como servidor PPPoE também, para que ele disque para o meu provedor, e eu disque para o Mikrotik. Até ai tudo bem, disco para o Mk numa boa... mas o Mk não está conectando com o meu Provedor, verifiquei o log e confirmei qe realmente não está conectando...

    Pensei que fosse o MAC, pois meu provedor restringe o acesso, "amarrando" os endereços de MAC. Então clonei o MAC, deixando-o igual o da minha placa de rede:

    Ex: xx:xx:xx:xx:xx:xx

    Mas ainda assim não conecta! O que pode ser ???

    Log:

    pppoe ppp info SendNet: dialing...
    pppoe ppp info SendNet: terminate... --Disconnected
    pppoe ppp info SendNet: Disconnected


    Desde, já, agradeço novamente; Itallo Caique.






Tópicos Similares

  1. Respostas: 5
    Último Post: 23-07-2009, 17:50
  2. Respostas: 4
    Último Post: 24-01-2009, 09:47
  3. Respostas: 17
    Último Post: 18-06-2008, 23:25
  4. Respostas: 5
    Último Post: 13-02-2008, 02:40
  5. Como configurar o mikrotik para atuar como AP?
    Por Josevaldo no fórum Redes
    Respostas: 1
    Último Post: 18-01-2007, 22:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L