Página 7 de 7 PrimeiroPrimeiro ... 234567
+ Responder ao Tópico



  1. Tem algumas arvores sim!! mas com altura abaixo das antenas (mas com certeza o fresnel ta prejudicado por elas).. como disse antes.. não tenho condições de aumentar a altura das antenas, tenho que tirar suco dessa situação.. se passar 5MB full ta ótimo... so tem que funcionar!

    Alam.. pode me explicar melhor o que seria "alinhamento em um lóbulo lateral da antena do outro lado"?

    Em relação aos canais ja fiz de tudo.. a merda é quando cai a conexão da ponta de la e naum volta.. dai o carro sai fritando pneu... ja fui umas quantas vezes pra la.. agora ta ainda como eu disse antes.. caiu uma chuvarada violenta ontem e o ptp não caiu..

    Tudo que eu queria era um sinal realmente dentro do que o pessoal fala sobre essa antena...

    Meu próximo passo é mecher novamente no alinhamento.. e vamos ver o que vai dar....

    E vc amigo DSSS resolveu ai??

    Abraços

  2. Bom, tenho um link que testei usando NS5 + essa antena e tive o mesmo problema.
    Só resolveu quando coloquei a antena em 5200 10mhz 18dbm nas duas pontas.
    Também notei esse estranho problema ao usar a frquencia de 5800 por exemplo, o sinal ia pra -87 , ao retornar pra 5200 ou menor frequencia, o link fechava em -72 , distancia de 16km com visada limpa e zona de fresnell desobstruida.
    Utilizei no inicio cabos RGC 213 premium, depois tirei e coloquei cellflex 3/8. melhorou muito o sinal. utilizo 1 metro apenas desse cabo.
    Vou testar com tsm off-set de 29 pra ver se melhora.



  3. tive um problema parecido com este seu só consegui resolver quando troquei a rb 433 por uma 411 a 433 tinha 2 ptp e não conseguiu tocar o 3º, e não´é fonte pq a fonte é a serta, e lembrando canal em 5.8 usar acima de 5725, vlw as antenas são boas mas, da proxima usa hyperlink, pq hyper só se compara com pluton só, vlw






Tópicos Similares

  1. duvida em ptp 19 km
    Por Luizgustavolenz no fórum Redes
    Respostas: 2
    Último Post: 03-06-2015, 17:22
  2. Respostas: 14
    Último Post: 27-04-2011, 21:39
  3. DUVIDA SOBRE SINAL BAIXO EM MIKROTIK
    Por RONDON no fórum Redes
    Respostas: 3
    Último Post: 09-10-2010, 16:56
  4. Sinal bom, mas througput baixo em PTP de 14Km
    Por ArilsonWestLink no fórum Redes
    Respostas: 11
    Último Post: 26-09-2010, 11:22
  5. Sinal baixo em rede wireless
    Por vioflas no fórum Redes
    Respostas: 4
    Último Post: 06-04-2006, 07:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L