Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. boa noite pessoal, uma pessoa estava conf. minha MK, testamos consegui navergar e tudo, faltava pouco p eu colocar no local e começar a trabalhar com ela, sendo que desliguei e quando fui voltar a conf, não consigo acessar ela não libera o MAC e nen IP, ante liberava ambos, essa pessoa conf. o IP 10.10.10.1 e a senha dele que e full e a minha withe sendo que nem ele nem eu cons. acessar ja teste varios cabos cross, normal, com switch, sem switch, alguem pode me ajudar..

    grato
    Carlos Henrique

  2. Tenta acessar ao MikroTik através do MAC dele. Clica no botão com "..." e verifique se exibe o MAC.

    As configurações do seu computador estão por DHCP? Qual é o IP que aparece no seu computador?
    O seu MKT está autenticando via DHCP, por cadastro de IPXMAC?



  3. Citação Postado originalmente por carneirinhobad Ver Post
    boa noite pessoal, uma pessoa estava conf. minha MK, testamos consegui navergar e tudo, faltava pouco p eu colocar no local e começar a trabalhar com ela, sendo que desliguei e quando fui voltar a conf, não consigo acessar ela não libera o MAC e nen IP, ante liberava ambos, essa pessoa conf. o IP 10.10.10.1 e a senha dele que e full e a minha withe sendo que nem ele nem eu cons. acessar ja teste varios cabos cross, normal, com switch, sem switch, alguem pode me ajudar..

    grato
    Carlos Henrique
    bom dia, lessa obrigado pelo dica a bronca e que não gera nem MAC ou IP não consigo acessar, no winbox fica em branco...já testei em 02 PCs e fica procurando gerar o IP mais em seguida aparece conectividade nula ou limitada..

    Grato

    Carlos Henrique

  4. Conecte um monitor e teclado no seu Servidor. Ligue-o e veja se irá carregar o MikroTik. Caso sim, tente logar com o seu usuário.



  5. Citação Postado originalmente por lessa Ver Post
    Conecte um monitor e teclado no seu Servidor. Ligue-o e veja se irá carregar o MikroTik. Caso sim, tente logar com o seu usuário.
    LEssa, deixa eu te explicar, ligo minha RB direto no PC não libera IP, nem Mac, informa conectividade nula ou limitada, ja testei em 02 PCS, ele tá sem link, o problema e que não consigo acesso pelo winbox..ligo direto ou pelo switch e nada, minha broca e o acesso a ela pelo winbox, ja testei com diversos cabos..me da uma dica parceiro to doidinho tá tudo parado...

    Henrique
    Última edição por carneirinhobad; 06-01-2010 às 14:13.






Tópicos Similares

  1. MK não pinga DNS e nem sites!
    Por lennonvox no fórum Redes
    Respostas: 9
    Último Post: 16-05-2011, 12:43
  2. Proxy mk nao libera pagina do yahoo..
    Por Amandaluna no fórum Redes
    Respostas: 2
    Último Post: 23-09-2009, 18:46
  3. Mk não abre uol e nem msn!!!!
    Por ariew no fórum Redes
    Respostas: 13
    Último Post: 27-12-2007, 17:23
  4. simples, DROP = NAO LIBERA NADA nem com ACCEPT na 80
    Por jvictorfc no fórum Servidores de Rede
    Respostas: 8
    Último Post: 25-04-2007, 02:50
  5. Respostas: 1
    Último Post: 05-06-2003, 14:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L