+ Responder ao Tópico



  1. #1

    Red face meu mikrotik estava funcionado e parou de manda sinal me ajude

    tenho um provedor de internet e uso o mikrotik estava funciona que era um beleza mas uns dias ele comercou acontecer umas coisas, 1 o modem da internte parava do nada, tinha que resetar, depois de resetar ele sumia o sinal depois de desliga e liga varia vezes voltava o normal, so que agora ele parou de vez o sinal, o sinal aparece mas ñ tem nem um sinal aquem pode me ajuda por favor

  2. #2

    Padrão

    Quem parou de mandar o sinal? O modem ou a wireless?
    Tá meio confuso aí cara, faça um revisão no teu post explicando melhor, assim terá respostas mais concretas.



  3. #3

    Padrão

    isso mesmo
    uma coisa ja da pra ver
    vc precisa pesquisar mais um pouco
    e se o modem fica travando joga no lixo e coloca outro

  4. #4

    Padrão

    "o sinal aparece mas ñ tem nem um sinal"...Essa parte reflete a confusao do seu poste... explica melhor que podemos lhe ajudar. O sinal aparece ou nao ?!



  5. #5

    Padrão

    Realmente seu post esta bastante confuso, mas mesmo assim, da pra ser ter uma vaga ideia do que esta acontecendo, pelo que entendi, vc tem dois problemas, 1 - o modem travando, 2 - o MK parando, se for isso mesmo, existem duas possibilidades 1 - vc esta sendo vitima de algum ataque ( muito dificil, mas não impossivel) 2 - sua energia deve estar com problemas e oscilando muito.

  6. #6

    Padrão

    Citação Postado originalmente por ricardonn Ver Post
    tenho um provedor de internet e uso o mikrotik estava funciona que era um beleza mas uns dias ele comercou acontecer umas coisas, 1 o modem da internte parava do nada, tinha que resetar, depois de resetar ele sumia o sinal depois de desliga e liga varia vezes voltava o normal, so que agora ele parou de vez o sinal, o sinal aparece mas ñ tem nem um sinal aquem pode me ajuda por favor
    É mesmo esta um pouco confuso
    vamos de novo, quanto liga o mikrotik o sinal Ñ aparec depois de liga e desliga varias vezes ele voltava ao normal, mas agora Ñ volta mais, com o modem esta tudo bem, com energia tambem, eu tenho 2 mikrotik o outro esta funcionadno no luga do outro alguem tem alguma resposta para mim. Mim parece que o que sinal do mikrotik perdeu o forÇa, pos nÃo É antena, sera que a placade que manda o sinal



  7. #7

    Padrão

    Amigo em provedores que presto assessoria ja muitos casos assim, primeiro incopatibilidade da placa de mae com placa de rede, esperimenta trocar a placa (qual e a versão do mk que usa), concordo com o amigo acima que tbm pode ser energia que esta afetando esse equipamento, esperimenta trocar a fonte, pois tenho casos que a energia chega 123 vots mas não reconhecia nem a pau, ai trocamos apenas de tomada começou a reconhecer. outra aqui onde moro que e divisa com o paraguai e complicado pois aqui piratei tudo inclusive placa de rede 3com, vc acha que esta comprando 3com e esta comprando um porcaria ate funciona mas não com o desempenho que seria uma 3com. Daria para citar muitas coisas, mas primeiro revise sua maquina trocando fonte, depois placa de rede passando um limpa contato na placa mae e etc.