+ Responder ao Tópico



  1. #1

    Padrão (Resolvido) Erro no dhcp

    Ola galera de do underlinux, estou passando por um problema no meu servido, ele para de repente de gerar dhcp e não e o cliente não navega mesmo colocando ip manual no log do mikrotik aparece as seguintes erros:Clique na imagem para uma versão maior

Nome:	         LOG.JPG
Visualizações:	557
Tamanho: 	88,5 KB
ID:      	8580
    estou usando:
    Mikrotik 3.30
    Rb 433
    roteado
    Última edição por lwwkas; 29-01-2010 às 01:31.

  2. #2

    Padrão

    vc adicionou algum ip no dhcp pra ficar estatico ?
    ou será que vc nao tem alguem com mac clonado ? olha se quando da esse erro nao tem alguém já com essa mac e ip conectado..



  3. #3

    Padrão

    Citação Postado originalmente por lwwkas Ver Post
    Ola galera de do underlinux, estou passando por um problema no meu servido, ele para de repente de gerar dhcp e não e o cliente não navega mesmo colocando ip manual no log do mikrotik aparece as seguintes erros:Clique na imagem para uma versão maior

Nome:	         LOG.JPG
Visualizações:	557
Tamanho: 	88,5 KB
ID:      	8580
    estou usando:
    Mikrotik 3.30
    Rb 433
    roteado
    Seus clientes estão conectando via Hotspot ou IPxMAC?
    É apenas uma máquina que não consegue atribuir o IP por DHCP?

  4. #4

    Padrão

    Obrigado galera a todos pela colaboração
    eu conseguie resolver o problema, e o seguinte o meu pool tava pra fazer somente 2 ips, ai depois ele não gerava mais por isso aparecia aquela mensagens no log. failed to get IP address for host 00:00:00:00:00:00 pool empty (6)
    agora ele esá rodando redondinho.

    So tenho mais uma pergunta eu posso colocar varias paginas no meu hotspot ele vai pesar a rede?
    ashahsahshsa como uma coisa tão facil fez meus cabelos ficar branco. vivendo e aprendendo