Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. E aê galera, olha só, meu PC-AP funcionando normal, quando ADD mais uma placa wi-fi para botar uma setorial, o MK reconheceu a placa, mas ela não funciona corretamente (consigo dar um sniff e ver todas as redes, mas ninguem consegue se conectar nela) muito estranho. imagem em anexo.Clique na imagem para uma versão maior

Nome:	         winbox.jpg
Visualizações:	171
Tamanho: 	120,9 KB
ID:      	8596

    ps: a unica diferença que vi na imagem da direita (que ta funcionando normal) e a da esquerda (que é a placa rebelde) é que o "Running" da placa da esquerda está sombreado enquanto a da direita está preto.

    alguem já teve problema similar e que possa ajudar?

  2. confere se n esta bridge xD se tiver coloca ap e pronto flwww espero ter ajudado...



  3. já tá no modo AP ... alguma nova idéia?

  4. Amigo ... com a 2.9.27 (cracked) naum vai rolar nunca duas pci's!!!
    esse bug foi resolvido nas versões 3.0 em diante...
    compra uma licenssa que vai dar certo ... pode confiar .. to te dizendo por experiencia própia...
    espero ter ajudado ....
    abraços!
    se te ajudei ... naum esquece de clicar no botãozinho agradecer ali em baixo... hehehe



  5. já deu certo, tô com 3 pci com paineis setoriais hyperlink na versão libertada. lembrando que não fiz nenhuma alteração na config da placa em questão. ambas funcionaram corretamente após o reboot do sistema.






Tópicos Similares

  1. Respostas: 3
    Último Post: 18-03-2007, 12:15
  2. BIND no CL10 - Server levanta mas não funciona!!!
    Por Arocha no fórum Servidores de Rede
    Respostas: 4
    Último Post: 29-11-2004, 22:50
  3. DWL-810+ funciona no AP1000 mas não funciona no AP2000
    Por denilson_rocha no fórum Redes
    Respostas: 4
    Último Post: 12-11-2004, 16:52
  4. Modem USR 56K - configurado, mas nao funciona.
    Por no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 23-07-2003, 17:12
  5. Instalei o Slack9 mas nao funciona..
    Por daniell no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-05-2003, 07:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L