Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Pessoal.

    Resolvi testar Mikrotik 4.4 para sair desta versão 2.9.27. Fiz um backup da minha configuração que está no 2.9.27 e restaurei em minha nova versão a 4.4, ajustei todos as configurações e ficou tudo funcionando logo no hotspot, Recebo ip automático do dhcp, tudo certinho, mais a máquinha não tem acesso a internet fiz um teste com o messenger e ele identificou problema de dns e protas, o dns configurei certinho coloquei o da velox 200.165.132.154 e 200.165.132.148. Ae vem a pergunta. Existe alguma configuração diferente que deve ser configurada nos novos mikrotik para acessar a internet? Alguem poderia postar um tópico para configuração passo a passo para os novos mk pois mesmo seguinto os passos do 2.9.27 o mikrotik não conecta a net.

    Desde já agradeço.

  2. Voce consegue pingar no 200.221.2.45? e no www.uol.com.br se o primeiro responder e o segundo não, aí é problema de dns. Vc muda o dns para 8.8.8.8 ou 189.38.95.95. Agora se nenhum responder o problema é mais grave.

    Até mais...


    Citação Postado originalmente por Lisboa Ver Post
    Olá Pessoal.

    Resolvi testar Mikrotik 4.4 para sair desta versão 2.9.27. Fiz um backup da minha configuração que está no 2.9.27 e restaurei em minha nova versão a 4.4, ajustei todos as configurações e ficou tudo funcionando logo no hotspot, Recebo ip automático do dhcp, tudo certinho, mais a máquinha não tem acesso a internet fiz um teste com o messenger e ele identificou problema de dns e protas, o dns configurei certinho coloquei o da velox 200.165.132.154 e 200.165.132.148. Ae vem a pergunta. Existe alguma configuração diferente que deve ser configurada nos novos mikrotik para acessar a internet? Alguem poderia postar um tópico para configuração passo a passo para os novos mk pois mesmo seguinto os passos do 2.9.27 o mikrotik não conecta a net.

    Desde já agradeço.



  3. Citação Postado originalmente por byosni Ver Post
    Voce consegue pingar no 200.221.2.45? e no www.uol.com.br se o primeiro responder e o segundo não, aí é problema de dns. Vc muda o dns para 8.8.8.8 ou 189.38.95.95. Agora se nenhum responder o problema é mais grave.

    Até mais...

    Valeu Byosni depois de sua dica verifiquei descobri que o problema era no routes refiz a configuração e ficou tudo ok. Obrigado.

  4. que isto se precisar estamos ai! se voce for iniciante em mikrotik tem o meu site so acessar tem muita coisa pra iniciante lá. Só não esquece de agradecer aqui no forum.

    ate mais...

    Citação Postado originalmente por Lisboa Ver Post
    Valeu Byosni depois de sua dica verifiquei descobri que o problema era no routes refiz a configuração e ficou tudo ok. Obrigado.



  5. tenho um menu que modifiquei pra colocar no hotspot, mais não consigo coloca o menus pra funcionar tipo login, serviços, download etc...para as respectivas paginas alguem pode me ajudar vou posta se conseguirem colocar o menu pra funcionar agradeço.
    Arquivos Anexos Arquivos Anexos






Tópicos Similares

  1. Servidor dns Com Porta Redirecionanda
    Por TicoTuco no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-02-2004, 10:13
  2. Problemas DNS + Firewall
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-11-2003, 16:57
  3. outlook problema com a porta 110
    Por muganga no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-10-2003, 12:38
  4. Problema dns win em linux
    Por tonyx no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-10-2003, 10:26
  5. squid problema DNS
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-05-2003, 08:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L