+ Responder ao Tópico



  1. #1

    Padrão mk v3.20 nao carrega hotspot

    por favor, o que faço quando instalo o mk v3.20 e ele nao carrega hotspot? Aguardo!!!

  2. #2

    Padrão

    Citação Postado originalmente por Bidak Ver Post
    por favor, o que faço quando instalo o mk v3.20 e ele nao carrega hotspot? Aguardo!!!

    Download: mikrotik mikrotik_OS 3 20_x86 firmware sterowniki pliki routeros-powerpc-3 20 npk routeros-x86-3... - Cyberbajt Wireless, MikroTik, Anteny WiFi, Zestawy WISP
    baixa os pacotes e execute-os.
    mas ja q vai trabalhar com hotspot aconselho a fazer o downgrade para 3.13
    Páginas com tds as versões.
    Download: mikrotik mikrotik_OS firmware sterowniki pliki - Cyberbajt Wireless, MikroTik, Anteny WiFi, Zestawy WISP



    Se a resposta for útil agradeça...



  3. #3
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Pare de usar essas versões piratas... garanto que 100,00 não vai te quebrar para o resto da vida.

    Use uma versão original, sem bugs (ou menos bugs), onde poderá atualizar e ainda pedir suporte à Mikrotikls Latvia no caso de problemas.



    Citação Postado originalmente por bidak
    mk v3.20 nao carrega hotspot

    por favor, o que faço quando instalo o mk v3.20 e ele nao carrega hotspot? Aguardo!!!

  4. #4

    Padrão

    Fala não que ainda tem uns espertinhos que entram no msn só para perguntar se você tem alguma dessas. Estes logo são excluídos.



  5. #5
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Raniel, fico pensando, como tem aproveitadores... tinha um cidadão que abria posts aqui com um video do youtube, onde mostrava, acho que era o cache full ou balanceamento (não lembro) apenas para vender uma dessas versões cracked por 100 pila... o mesmo preço de uma versão genuína.

    Como é que existem pessoas tão estúpidas que compram de uns caras desses?

    Citação Postado originalmente por Raniel Ver Post
    Fala não que ainda tem uns espertinhos que entram no msn só para perguntar se você tem alguma dessas. Estes logo são excluídos.

  6. #6

    Padrão

    Pois é meu camarada, o pior são os estúpidos que compram isto. Se eles não procurassem o lado mais fácil...



  7. #7

    Padrão

    Tive um problema parecido, quando adquiri uma RB450G e a mesma veio coma versão 3.25 e migrei para 3.30. Peguei um backup da versão que do servidor antigo 3.13 e restaurei na 3.30. A partir daí meu Hotspot aparecia a tela de usuário e senha normal, porém ao clicar em conectar a página não era redirecionada para o alogin.html (mensagem de boas vindas padrão do MK). Dá tive que pedir a cada usuário que após logar, fecha-se e abrisse novamente o navegador.
    Solução: mudei a opção ADDRESS POOL no servidor de hotspot (/ip hotspot servers) para NONE. Resolvido! Espero que ajude alguém por aí que passou pelo mesmo problema.