+ Responder ao Tópico



  1. galera tenho um provedor onde existe um enlace entre duas RB433 e cartões R52
    clientes começo a reclamar que estava instavel a navegação e depois de analizar
    descobrir a possivel causa, entre um enlace o ping é baixo entre 4 a 20ms
    mais sempre quase sincronizado em 1 em 1 minuto da um intervalo de 6 time out
    o sinal esta -73 TX/RX rate 36Mbps/48Mbps.

    alguem teria uma dica para me ajudar ?

  2. Este seu enlace é em que frequncia 2.4 ou 5.8? Já tentou trocar de canal? E o alinhamento das antenas, dependendo da distancia o sinal em -73 tá ruim, tenho aqui 18 km rb 433, cartão r52h e antena zirok de disco de 27 dbi o sinal ta em -68. Da uma verificada ai...

    Valeu, qualquer coisa estamos aqui.



  3. adiciona aí cpmsilva@hotmail.com

  4. para tar com 6 timeout seguidos seu link entre as rb deve estar caindo, como o amigo falo melhora o sinal ai



  5. verifica nos log se é a rb que esta reiniciando ou se é o link caindo, mas o mais provavel é rb reiniciando...






Tópicos Similares

  1. descobrir o problema e arrumar
    Por caosdp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-06-2007, 02:28
  2. Respostas: 5
    Último Post: 27-02-2007, 16:18
  3. Problemas...não consigo acessar modo gráfico
    Por klayton.lauer no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 08-09-2006, 06:47
  4. Respostas: 21
    Último Post: 17-07-2006, 21:54
  5. Problemas com o iptables, não consigo conectar ao ssh
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-06-2004, 22:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L