Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Pessoal,

    Estou com um problema com uma rb600 desde quando adquiri ela.. vou explicar. como uso ela aqui! e quais são os problemas..

    Hoje eu uso ela a 16 metros de altura com fonte de 48v e 1amp. a fonte fica em baixo subindo um cabo direto até a rb.. ela esta usando os 4 slot com 1 cartão engenius , 2 r52h e 1 xr2. versão do o.s é 3.30, tbem não uso ventilação na caixa.
    O problema dela é resetar do nd.. e voltar a trabalhar normal. mais as vezes ela trava e não volta. ae eu tenho que correr e desligar e ligar novamente.. ja aconteceu isso umas 3 vezes ao dia. fora que o ping do xr2 fica muito alto... mais ae acho que já pe problema com o cartão.

    Hoje em dia ela trava e reinicia quase toda madrugada.. as vezes fica horas sem funcionar e do nd funciona. isso de madrugada é o que os clientes relatam pq eu já to durmindo e não vejo mais nd. só depois vou ver o uptime.

    Então eu gostaria de algumas dicas de como usar esta RB corretamente o que falta pra ela funcionar sem dar problemas.. porque quando eu usava um pc/ap com uma ag530, funcionava redondo... agora que coloquei isso para melhorar as coisas, fica pior. é sempre assim.
    Já tentei colocar fonte de pc/at e não ficou legal, ficou pior porque chegava la em cima 10v. já coloquei fonte de 15 v e 3 amp. não rodou tbem.. a melhor que esta aguentando é esta de 48v e 1 amp. mais tbem não sei se é fonte ou se é defeito dela mesma.

    Abraços

    Obrigado

  2. seu problema eh a fonte.... pouca amperagem e ainda a 16 mts da rb... tenta por uma fonte de notebok aquelas de 19v e 3,5a e o mais perto possivel da RB, instale tbm um cooler ou fassa furos na parte debaixo da cx para ventilar a RB.... tente fazer isso e poste resultados. abraços
    Última edição por AltoValeNet; 18-01-2010 às 09:52.



  3. Exatamente.

    Aumente a amperagem da fonte e as coisas melhoram. Verifique questões de aterramento e é claro, ventilação para mandar o ar para fora e não mandar para dentro. Não é necessário utilizar a potência máxima do cartão tbm. 100 a 200mW tá mais do que suficiente.

  4. Amigo verifica o aterramento ( não coloque junto ao para-raio , faça um separado), tinha o mesmo problema que o se e coloca a fonte de nolt perto da rb que funciona, e faz uns furos nas caixa e coloca um cooler de pc mesmo para ventilar


    t+



  5. Bem, é estranho, mas vamos analisar: se fosse um PC_AP, teria outro tópico tratando do assunto (poderia ser o suporte a multi-cpu que teria que ser desativado).

    Geralmente quando a amperagem é baixa, a routeboard fica reiniciando, nunca ouvi falar em travamento. Mas considerando essa hipótese, o máximo permitido para PoE é um cabo de 15 metros (considerando o uso de uma Fonte com uma boa amperagem) como o colega citou anteriormente. Por outro lado, você poderia utilizá-la junto a routerboard, mandando a energia 110 ou 220v pra cima.

    Descartado o problema de energia, a única solução seria atualizar para versão 4.xx






Tópicos Similares

  1. NAO CONSIGO ACESSAR SERVIDOR FTP... ME AJUDEM!!!
    Por no fórum Servidores de Rede
    Respostas: 15
    Último Post: 29-11-2002, 23:56
  2. Wine me ajudem!!Urgente!!
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-11-2002, 10:26
  3. me ajudem
    Por Katayama no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-11-2002, 16:56
  4. Iniciação em Linux me ajudem!!!
    Por Raie no fórum Linguagens de Programação
    Respostas: 5
    Último Post: 03-11-2002, 06:33
  5. Me ajudem!! URGENTE!!!! Filtros de Impressão!!!!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-08-2002, 16:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L