+ Responder ao Tópico



  1. Olá, galera!

    Estou com uma situação inusitada:
    Ligo meu notebook P4 2.8GHz em modo texto, faço um 'cat /proc/cpuinfo' e dá o resultado 2,799MHz - Tranquilo... tudo certo!!! http://www.mandrivabrasil.org/site/f...ult/cheesy.gif
    Entro no KDE, faço o mesmo comando e dá o resultado: 699MHz! Êpaáaá! http://www.mandrivabrasil.org/site/f...mbarrassed.gif
    Saio do ambiente gráfico e a velocidade do processador volta aos 2.8.

    Alguém sabe o que pode estar acontecendo, pois meu KDE anda uma carroça.
    Procurei na net mas não encontrei nada a respeito.
    Meu Mandriva 2010.0 está atualizado com as últimas do dia 15/01/2010.

    Desde já, obrigado!

  2. Muito estranho!
    Tá certo que todo objeto gráfico consome o processamento da maquina, agora limita-lo é sinistro :x






Tópicos Similares

  1. erro do ambiente gráfico com arquivo /tmp/.X0-lock
    Por Dedao no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-01-2009, 10:24
  2. Ambiente Gráfico no Slacware com ATI Radeon 9600PRO
    Por petrolina360graus no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-11-2005, 16:46
  3. Problema do Root e o ambiente gráfico
    Por soublade no fórum Servidores de Rede
    Respostas: 3
    Último Post: 12-10-2005, 09:51
  4. Uma ajudinha com o ambiente gráfico
    Por luccosta no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-05-2005, 10:10
  5. Criar gráficos com dados do MySql ??
    Por spike27 no fórum Linguagens de Programação
    Respostas: 5
    Último Post: 01-09-2004, 22:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L