Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia a todos , faz tempo que nao encomodo com minhas duvidas , masi hoje estou com dor de cabeça de tanto ficar no google tendando ver o problme auqe tenho vamos la :



    - Trabalho com um wr-354 em modo bridge com cerca de 24 clientes simultaneos gerando trafego de masi ou menos 1M a 1M e meio , tranquilo navegação download vem tudo 100% .


    Bom notei que alguns clientes estão sendo desconectados do mikrotik sem dar o tempo limite do iddle timeout , cerca de 5 ou 6 sao desconctados de uma vez .


    Em casa uso o sistema para tambem saber se a lentidao ou queda no sistema , e notei que o sinal Wlan chega a apagar e depois de um tempo retorna , ai sou desconctado .


    Logo apos isso abro meu winbox e dou uma olhada nos clientes para saber se realmente o Ap deu um reboot ou ate caiu e nada estão quase todos la e mais ou menos uns 5 foram derubados.



    Sinal dos clientes que sao derubados sao entre -60 a -55 sendo que o meu fica a cerca de 15 metros da antena , uso AP e nao placa .


    Poderia alguem me ajudar ou dar uma ideia?


    Nao importa se da sol ou chuva sempre igual , não é constante e nem em horarios marcados , nao tem ninguem na rede de estranho , estranho digo algum visitante no hotspot .


    Fiz uma regra no firewall para saber quem esta dando ping para o servidor e notei que 3 ips ficam direto fazendo isso , pode ser isso ? ja bloquiei a resposta do ping e ainda igual .



    Ajudem por favor

  2. pingar o servidor nao derruba..

    o que pode acontecer eh canal ruim.. antena ruim.. cabo com agua... cartao perdeu a potencia por causa de descarga eletrica (nao precisa ter caido raio na sua torre, mas proximo) ...

    tem q ir testando e ver o que acha..



  3. Caso esteje certo todos os clientes deveriam cair correto ? e nao acontece isso .



    Vou subir esta semana para veer se é isto mesmo e trocar a fita de alta fusao e rever a antena como esta , posto aqui se houver melhora ,


    Estou atras de UM RB 433 usado em boas condiçoes ou ate novo com um preço atrativo se alguem souber .

  4. já verificou as Frequecias Tambem ?
    Concordo com o Alexandre
    outra Coisa Observa si os Clientes que caem Sempre são os Mesmos Pode Ser que alguns Clientes estejão prescisando de manutenção

    Vlw...

    Até + e Boa Sorte ae



  5. Por acaso estes clientes não estao em um mesmo lugar fisicamente ???? por exemplo fisicamente em uma linha em comum ???

    e claro la na opçao max station count no mikrotik esta padrão ??? (2007) ???

    eu ja tive problema de interferencia aqui .. um carinha montou um ponto de acesso proximo a uns clientes e ja era sinal naquela região a qual estava sobre este ponto de acesso ..






Tópicos Similares

  1. Respostas: 7
    Último Post: 15-02-2014, 18:05
  2. Perda de potência Engenius 8602
    Por Jalis no fórum Redes
    Respostas: 24
    Último Post: 25-03-2010, 11:46
  3. Perda de potencia AP ROUTER
    Por Xevete no fórum Redes
    Respostas: 2
    Último Post: 25-11-2009, 16:04
  4. Respostas: 12
    Último Post: 20-03-2008, 11:45
  5. problemas com ap ou omni
    Por liandra no fórum Redes
    Respostas: 19
    Último Post: 18-01-2006, 18:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L