+ Responder ao Tópico



  1. Olá amigo boa noite, to com o seguinte problema no meu ap bridge + serve mikrotik,

    Clientes conectam na ap mais na hora de discar da a mensagem que o computador remoto nao respondeu.

    Segue aqui as configuracoes feitas na ap e no serve.

    Ap bridge, criei uma bridge add o seguinte ip pra ela 192.168.170.254

    No servidor mikrotik na placa de saida "cliente" coloquei na seguinte faixa 192.168.170.1

    Nao sei direito se há necessita de cadastrar mac ou alguma configuracao que pode esta faltando,
    so sei 1 coisa os clientes nao conectam no servidor.

    Eu consigo conectar via cabo de rede, coloco um cabo de rede na hub que interligam os cabos da ap e do serve e mando conectar via pppoe com usuario e senha, conecta blz.

    mais os clientes que estao conectados na ap nao conseguem discar no servidor para poder navegar.

    se puderem me ajudar ficarei muito grato.

  2. cara posta melhor suas configurações, telvez posso te ajudar...
    vai em new terminal no mk e digita export






Tópicos Similares

  1. Clientes não conseguem se conectar a torre
    Por joaofilho no fórum Redes
    Respostas: 7
    Último Post: 18-11-2012, 10:40
  2. Respostas: 2
    Último Post: 25-09-2010, 16:48
  3. Respostas: 0
    Último Post: 25-09-2010, 11:22
  4. Respostas: 3
    Último Post: 28-09-2009, 10:24
  5. Meus clientes não conseguem conectar
    Por veraclander no fórum Redes
    Respostas: 4
    Último Post: 28-08-2009, 08:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L