Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá, estou tendo problemas numa rede com o sinal chegando aos pontos clientes a menos de -80db isso com clientes proximos em torno de 200 metros, com um cliente à 1km o sinal esta varia de -89db a -92db.

    Eu tenho um PC-AP rodando o RouterOS 3.2 com um cartão Engenius EMP-8602 PLUS-S à 5.8Ghz, antena Hyperlink omni de 12db, que esta fixa na caixa hermetica, e um pigtail ufl de 18 cm, no clientes tenho um AP Ovislink AirLive 5000AP(junto da antena)+Antena Grade Oiw-5822g 22dbi.

    Essa rede eu peguei somente para configurar o PC-AP, as antenas ja estavam todas instaladas, mas td dando visada e numa altura boa, a configuração que fiz no mikrotik e a mesma que estou acustumado a fazer, e sempre funcionou muito bem....agora tive pensando, será que na hora que o kra instalou a caixa na torre, sera que ele naum pode ter esbarrado no cabo do pigtail na parte que o cabo chega no conector sma, e o cabo ter começado a quebrar. Sera que pode ser esse o problema? se for tem como resolver sem ter que trocar?

  2. esses cartões são problemáticos, use outro cartão mikrotik mesmo agregado a painel setorial e não antena omni.



  3. cara, de uma boa olhada nos conectores se possivel troque todos, troque também o pigtail, ta parecendo que teve infiltração, Isso aconteceu comigo e o problema era água no cabo. Outra coisa esse cartão é uma mer!@#$%¨&, todos os que comprei deram problemas, no último caso troque o cartão também.

  4. Amigo,

    Pode ser o cabo, possivelmente os conectores.... verifique...

    agua diminui muito o sinal. Esses conectores estão vedados com Alta-Fusão? ou estão espostos no tempo?

    Não gosto também de trabalhar com Omini... Prefiro Painel, lhe um sinal melhor e menos interferencia.

    O cartão não preciso nem falar, não é bom não!

    Outra coisa... tente trocar o canal no qual esta esse cartão... pq isso tambem influencia no nivel de sinal. Procure um canal menos poluido.

    Use essas dicas e veja se melhora!



  5. é verdade, tem que ver pigtail na torre, conectores das placas , antenas se não tem agua dentro delas, e por ultimo o cartão, sendo que já ouvi muita reclamação sobre esse cartão , principalmente po roscilação de sinal, um colega meu trocou eles por xr5...






Tópicos Similares

  1. Respostas: 19
    Último Post: 01-07-2011, 22:33
  2. Respostas: 3
    Último Post: 28-02-2011, 13:03
  3. Sinal bom no cliente e ruim Registration do Mk
    Por andreborges no fórum Redes
    Respostas: 12
    Último Post: 26-11-2009, 19:50
  4. Respostas: 2
    Último Post: 21-05-2008, 07:55
  5. Respostas: 8
    Último Post: 21-10-2007, 18:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L