Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde a todos.
    Gostaria de compartilhar com todos aqui do fórum o problema que tive em um cliente.

    Compramos duas RB411 com antena integrada (Muito boa) que veio com a versão 3.30 instalada. Fiz as configurações e coloquei em produção, ficou funcionando sem problema nenhum com Sinal Strength -33 e Sinal To Noise -72
    Quando fiz a atualização para a versão 4.x o link não firmava nem 3 minutos de 1 a 3 minutos ele caia e voltava! Bem rápido, mas ficava caindo!
    Bom, fiz de tudo e esse problema não era sanado. Só quando fiz o Downgrade para a versão 3.30 novamente, o link passou a não cair mais e ficou tudo belezinha !

    Espero ajudar alguém com o mesmo problema!
    Se alguém tiver esse problema e não souber como fazer o Downgrade da versão 4.x para 3.x é só baixar os pacotes do site www.mikrotik.com descompactar e jogar dentro de “Files” no Winbox depois ir em System -> Packages e clicar no botão Downgrade a rb vai dar um boot e reinstalar os pacotes que estão no “Files”.

    Ps: Prestar atenção na hora de fazer o download no site da Mikrotik para não pegar os pacotes de uma rb diferente da sua hem!!!

  2. Muia bo a dica rrvelasco.

    Vc saberia dizer quanto a licença??? não vou ter problemas com ela né. Pois já vi algns posts por ai de tecnicos q fizeram o down e perderam a licença.

    Outra coisa, vc saberia me dizer se as configurações q estão feitas na RB se manteem??? tenho uma RB com a versão 4.4 q está meio instavel, porém ela se encontra um pouco longe. E gostaria de saber se posso fazer o downgrade sem medo a distância.

    Mais uma vez valeu pela dica

    Abraço



  3. Eu não tive problemas com o Downgrade!

    Minha RB411 tinha um MK 3.x (não me recordo o .X que era) passei para a 3.30 atualizei o bootloader e mandei a 4.5. Fiz as minhas configurações (ja com a 4.5 instalada). Deu o problema que relatei acima.

    Desse ponto, fiz o Upload dos pacotes da versão 3.30 e cliquei no "Downgrade". A RB deu um boot (Demora mais ou menos 2 min) e ela conectou no outro ponto ja com o Downgrade feito e com as configurações que tinha na versão 4.5.

    Concluindo, acho que você também não vai perder nada se o seu caso é o mesmo que o meu.

  4. isso ai mesmo! já comentei várias veses aqui no forum, e jah abrir alguns tickets com a mikrotik isso desda 4.2 que comecei a perceber essas desconexoes, e já estamos na 4.5 e no changelog nao tem nenhuma alteração em se tratando de wireless!

    estou com as rbs empacadas na 3.30 por esse unico motivo!



  5. amigo estava com o mesmo problema que vc, o meu resolveu quando fiz o up para

    current-firmware: "2.23"
    upgrade-firmware: "2.23"

    e é uma rb 4.3 e uma 4.5 do outro lado

    agora faz 7 dias que não cai o link
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.jpg
Visualizações:	140
Tamanho: 	165,5 KB
ID:      	8933  
    Última edição por j34nsch; 26-01-2010 às 09:22.






Tópicos Similares

  1. Respostas: 19
    Último Post: 28-01-2016, 03:18
  2. Respostas: 3
    Último Post: 01-04-2011, 13:45
  3. Respostas: 5
    Último Post: 28-11-2008, 22:41
  4. Link com RB411
    Por river2 no fórum Redes
    Respostas: 7
    Último Post: 27-07-2008, 17:07
  5. D-Link G510, Essa versão funciona com mk?
    Por Tyallysson no fórum Redes
    Respostas: 2
    Último Post: 11-12-2007, 23:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L