Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, desde que implantei uma RB fazendo balanceamento na rede, não consigo mais acessar alguns sites. São eles:
    - WordPress
    - Mercado Livre
    - Globo.com
    - Receita Federal
    - etc

    Já revirei o Google, o fórum Underlinux e as minhas configurações em busca de erros, mas não encontrei a solução.

    Alguém também já passou por isso? Teriam alguma dica?

    Obrigado !

  2. qual versao vc balance e qual rb ?



  3. Estou fazendo o balance por PCC numa RB 433 versão 3.30.

  4. crie uma lista de sites e faça com que eles saiam antes do balance, com isso saira pelo link1 que é o principal



  5. estou tendo problemas do mesmo tipo, como fazer essa lista e colocar no mikrotik?






Tópicos Similares

  1. Problemas para acessar site pelo proxy iptables + squidguard
    Por linkset no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-11-2011, 11:26
  2. Problema para acessar sites com https, porque será?
    Por gamaj1 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-02-2011, 18:09
  3. Problemas para acessar ftp e email
    Por rcar no fórum Servidores de Rede
    Respostas: 9
    Último Post: 02-06-2005, 17:08
  4. Problemas para abrir alguns arquivos!
    Por TuxLinuxBR no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-08-2004, 17:18
  5. problema para acessar NTFS
    Por dpcl no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-07-2004, 00:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L