+ Responder ao Tópico



  1. tipow montei um servidor mikrotiki e o seguinte meu modem e rotiado IP do modem 10.1.1.1
    entao o meu microtiki ta 10.1.1.2
    Links Internet 10.1.1.2
    link Rede 192.168.0.1
    DNS 200.204.0.10
    200.204.0.138
    DHCP - 192.168.0.2 a 192.168.0.254
    entao o maior problema e que eu nao consigo fazer funcionar internet em mais de UM pc e eu nao uso rede sem fio nem wireless eu soh kero um controle de banda domestico msmo para fornescer DHCP e internet a quem se connectar em minha Rede
    mas isso nao acontesce ele soh fornesce internet para quem for o primeiro a se connectar na rede para o resto ele nao da internet ele fornesce DHCP mas internet nao e eu nao quero usar servidor PPPOE

    alguem tem algum squema bem facinho pra eu fazer aki ??

    AKI ESTA O VIDEO QUE meu amigo monto pra mim de como eu criei o meu Servidor mas nao uso o PPPOE eu soh kero rede simples com DHCP e internet
    http://www.sendspace.com/file/wtugey

    alguem pode me ajudar tem algo errado nessa video q falto eu fazer ???

  2. ola!!! olhei o video a pessoa que fez o video esqueceu de colocar o DNS no mikrotik em IP>DNS
    coloque o DNS la e ver se funciona, qualquer coisa da uma olhada nesse Wiki Mikrotik - UnderLinux Wiki






Tópicos Similares

  1. problema com cliente - internet lenta
    Por allanmarlley no fórum Redes
    Respostas: 11
    Último Post: 12-04-2014, 20:38
  2. Problemas com a internet!
    Por marcusmenezes no fórum Redes
    Respostas: 7
    Último Post: 05-11-2009, 09:03
  3. problemas com a internet
    Por perdiga no fórum Servidores de Rede
    Respostas: 11
    Último Post: 06-06-2005, 06:45
  4. Problemas com a internet.
    Por nightly no fórum Servidores de Rede
    Respostas: 4
    Último Post: 01-02-2005, 08:07
  5. problemas com VSFTPD + Internet Explorer
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-10-2004, 09:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L