+ Responder ao Tópico



  1. #1

    Padrão Mk trava a internet

    Ola pessoal.

    Olha eu esto usando um PC com o mikrotik 2.02 algo assim... Eu esto usando 2 placas de rede, nessas configurações:

    Link: conectado ao modem speedy.
    Cliente: conectado ao AP.
    A conexão é feita atraves de ppoe que disca.
    Uso o Hotspot, que tem na faixa de uns 13 pessoas conectada.

    Tava tudo indo certo, mas de uns dias para cá o mk ta conectado na internet, mas a conexão trava, eu não consigo navegar, demora muito para abri o site, dai é so reiniciar o mk que volta tudo ao normal.

    O que poderia ser? sera que tem alguma configuração errada? alguem ai poderia me dar uma força!!!.

    Desde já grato pela atenção de todos.

  2. #2

    Lightbulb Pc mtk

    Estou com o mesmo problema mas com um server linux thunder cache do nada ele para de mandar net mais acho que isso É algum problema de hardware no server tipo o hd com algum problema .mais tem que analizar direito os hardwares do seu server .
    Última edição por leme101; 29-01-2010 às 08:19.



  3. #3

    Padrão

    Citação Postado originalmente por fabiofaker Ver Post
    Olha eu esto usando um PC com o mikrotik 2.02 algo assim... Eu esto usando 2 placas de rede, nessas configurações:
    Confirma a versão ai


    Citação Postado originalmente por fabiofaker Ver Post
    O que poderia ser? sera que tem alguma configuração errada? alguem ai poderia me dar uma força!!!.
    Monitore o consumo de memória em System/Resources para ver se tem memória livre, principalmente quando está lento.
    Vc usa webproxy? Tente desativar para ver se resolve.

  4. #4

    Padrão

    Muito obrigado pela atenção de todos.

    Eu não uso webproxy, so p hotsport mesmo.