Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Montei um PC-ap configurei o básico nele, mas o problema esta quando o cliente acessa o site msn e alguns outros, ele não abre de jeito nenhum só colocando a banda toda, e eu não por questão de velocidade mais sim por que no perfil default não passa pelo queues, então acho que o queues ta bloqueado o site msn, meus clientes estão enchendo o saco por que não abre o site do msn e alguns outros.
    Mikrotik 2.9.6 hacked
    Moden em bridge
    Hotspot
    Obrigado a todos pela atenção.

  2. 2.9.6 ou 2.9.27 ? veja suas regras de firewall, se for o caso tente trocar o DNS do seu link e faça alguns testes.



  3. sei que depois que a microsoft comprou o msn...
    eles conseguiram piorar.
    complicado
    antes ate dava uns bug que dava para resolver... hoje em dia... nem com reza brava e velinha se resolve...
    FATO: meu msn nao entrava em lugar nenhum, tanto na minha rede, como em outras redes...
    acontecia, por exemplo, no meu notebook... dava para entrar em qualquer outro msn normalmente, mas qdo ia entrar no meu, dava erro e falava para eu verificar minha conexao com a internet...

    ai, de um dia para o outro, voltou a funcionar
    2 semanas depois, bugou denovo... mas agora ta funcionando (nao sei ate qdo.)

    ja vi isso em umas 3 pessoas.


    mas olha, queue bloqueando msn... acho meio dificil viu.
    posta ai mais configuracoes, como esta seu firewall? como ta o controle de banda? autenticacao?

  4. sei que depois que a microsoft comprou o msn...
    eles conseguiram piorar.
    complicado
    antes ate dava uns bug que dava para resolver... hoje em dia... nem com reza brava e velinha se resolve...
    FATO: meu msn nao entrava em lugar nenhum, tanto na minha rede, como em outras redes...
    acontecia, por exemplo, no meu notebook... dava para entrar em qualquer outro msn normalmente, mas qdo ia entrar no meu, dava erro e falava para eu verificar minha conexao com a internet...

    ai, de um dia para o outro, voltou a funcionar
    2 semanas depois, bugou denovo... mas agora ta funcionando (nao sei ate qdo.)

    ja vi isso em umas 3 pessoas.


    mas olha, queue bloqueando msn... acho meio dificil viu.
    posta ai mais configuracoes, como esta seu firewall? como ta o controle de banda? autenticacao?
    o estranho e que quando ele não passa pelo queues abre que e uma beleza



  5. Queue nada mais é que um controle de banda

    Você esta setando a velocidade corretamente?

    tipo, 250K Up e 512K Down

    Atente-se para o "K" em maiusculo, pois acredito que ele não esta carregando por falta de banda suficiente.






Tópicos Similares

  1. Respostas: 1
    Último Post: 15-04-2014, 14:02
  2. RB com pppoe bloqueando acessoo do msn, bullet
    Por Plimplim no fórum Redes
    Respostas: 4
    Último Post: 08-05-2012, 16:34
  3. Hotspot - Caindo conexão do MSN e sites de Bate-papo
    Por klebermedrado no fórum Redes
    Respostas: 3
    Último Post: 12-07-2011, 08:25
  4. Bloqueio de MSN dentro do Novo Site do Hotmail
    Por cassiavss no fórum Servidores de Rede
    Respostas: 8
    Último Post: 27-08-2010, 14:00
  5. Bloqueando sites pelo conteudo com o squid
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 22-11-2002, 16:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L