Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. boa tarde pessoal.

    fiz um ptp de 30.2km com 02 xr5, 02 zirok wll-905 de 30dbi de ganho, estou usando fontes de 18v 3,5A. e até onde pude constatar o alinhamento está bem feito, pois já estou um pouco acostumado com ptp de grandes distancias, pois tenho um ptp de 57,3km funcionando muito bem com os mesmo equipamentos. já troquei as xr5 por r5h e o sinal ficou pior. ñ sei o q fazer, fiz o pedido de cabos lmr400 vou esperar pra v se resolve meu problema, + se alguem poder me dá umas dicas ficaria grato. vou postar uma imagem do ptp no linkplanner da motorola e diz q a visada é perfeita.

    Clique na imagem para uma versão maior

Nome:	         ptp32km.jpg
Visualizações:	322
Tamanho: 	86,8 KB
ID:      	9040

  2. acompanhando o post do amigo.



  3. Citação Postado originalmente por eriksonb Ver Post
    boa tarde pessoal.

    fiz um ptp de 30.2km com 02 xr5, 02 zirok wll-905 de 30dbi de ganho, estou usando fontes de 18v 3,5A. e até onde pude constatar o alinhamento está bem feito, pois já estou um pouco acostumado com ptp de grandes distancias, pois tenho um ptp de 57,3km funcionando muito bem com os mesmo equipamentos. já troquei as xr5 por r5h e o sinal ficou pior. ñ sei o q fazer, fiz o pedido de cabos lmr400 vou esperar pra v se resolve meu problema, + se alguem poder me dá umas dicas ficaria grato. vou postar uma imagem do ptp no linkplanner da motorola e diz q a visada é perfeita.

    Clique na imagem para uma versão maior

Nome:	         ptp32km.jpg
Visualizações:	322
Tamanho: 	86,8 KB
ID:      	9040
    Cara assim, posta para nós uns prints das configurações e do nivel de sinal...

  4. eis as configurações dos equipamentos(ambos estão com as mesmas configurações)

    /interface wireless security-profiles
    set default authentication-types="" eap-methods=passthrough group-ciphers="" group-key-update=5m interim-update=0s mode=\
    none name=default radius-eap-accounting=no radius-mac-accounting=no radius-mac-authentication=no radius-mac-caching=\
    disabled radius-mac-format=XX:XX:XX:XX:XX:XX radius-mac-mode=as-username static-algo-0=none static-algo-1=none \
    static-algo-2=none static-algo-3=none static-key-0="" static-key-1="" static-key-2="" static-key-3="" \
    static-sta-private-algo=none static-sta-private-key="" static-transmit-key=key-0 supplicant-identity=MikroTik \
    tls-certificate=none tls-mode=no-certificates unicast-ciphers="" wpa-pre-shared-key="" wpa2-pre-shared-key=""
    /interface wireless
    set 0 ack-timeout=dynamic adaptive-noise-immunity=none allow-sharedkey=no antenna-gain=0 antenna-mode=ant-a area="" arp=\
    enabled band=5ghz basic-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps burst-time=disabled comment=\
    "" compression=no country=brazil default-ap-tx-limit=0 default-authentication=yes default-client-tx-limit=0 \
    default-forwarding=no dfs-mode=none disable-running-check=no disabled=no disconnect-timeout=3s frame-lifetime=0 \
    frequency=5180 frequency-mode=manual-txpower hide-ssid=no hw-retries=4 mac-address=00:15:6D:64:3F:71 \
    max-station-count=2007 mode=bridge mtu=1500 name=wlan1 noise-floor-threshold=default on-fail-retry-time=100ms \
    periodic-calibration=default periodic-calibration-interval=60 preamble-mode=both proprietary-extensions=post-2.9.25 \
    radio-name=00156D643F71 rate-set=configured scan-list=default security-profile=default ssid=c_sales \
    station-bridge-clone-mac=00:00:00:00:00:00 supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps \
    tx-power-mode=default update-stats-interval=disabled wds-cost-range=50-150 wds-default-bridge=bridge1 \
    wds-default-cost=100 wds-ignore-ssid=yes wds-mode=dynamic wmm-support=disabled
    /interface wireless manual-tx-power-table
    set wlan1 comment="" manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps\
    :17,36Mbps:17,48Mbps:17,54Mbps:17,HT20-1:0,HT20-2:0,HT20-3:0,HT20-4:0,HT20-5:0,HT20-6:0,HT20-7:0,HT20-8:0,HT40-1:0,HT4\
    0-2:0,HT40-3:0,HT40-4:0,HT40-5:0,HT40-6:0,HT40-7:0,HT40-8:0"
    /interface wireless nstreme
    set wlan1 comment="" disable-csma=no enable-nstreme=no enable-polling=yes framer-limit=3200 framer-policy=none
    /interface wireless align
    set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 frame-size=\
    300 frames-per-second=25 receive-all=no ssid-all=no
    /interface wireless sniffer
    set channel-time=200ms file-limit=10 file-name="" memory-limit=10 multiple-channels=no only-headers=no receive-errors=no \
    streaming-enabled=no streaming-max-rate=0 streaming-server=0.0.0.0
    /interface wireless snooper
    set channel-time=200ms multiple-channels=yes receive-errors=no

    a imagem com o nivel de sinal:
    Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	185
Tamanho: 	22,6 KB
ID:      	9091



  5. Citação Postado originalmente por eriksonb Ver Post
    eis as configurações dos equipamentos(ambos estão com as mesmas configurações)

    /interface wireless security-profiles
    set default authentication-types="" eap-methods=passthrough group-ciphers="" group-key-update=5m interim-update=0s mode=\
    none name=default radius-eap-accounting=no radius-mac-accounting=no radius-mac-authentication=no radius-mac-caching=\
    disabled radius-mac-format=XX:XX:XX:XX:XX:XX radius-mac-mode=as-username static-algo-0=none static-algo-1=none \
    static-algo-2=none static-algo-3=none static-key-0="" static-key-1="" static-key-2="" static-key-3="" \
    static-sta-private-algo=none static-sta-private-key="" static-transmit-key=key-0 supplicant-identity=MikroTik \
    tls-certificate=none tls-mode=no-certificates unicast-ciphers="" wpa-pre-shared-key="" wpa2-pre-shared-key=""
    /interface wireless
    set 0 ack-timeout=dynamic adaptive-noise-immunity=none allow-sharedkey=no antenna-gain=0 antenna-mode=ant-a area="" arp=\
    enabled band=5ghz basic-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps burst-time=disabled comment=\
    "" compression=no country=brazil default-ap-tx-limit=0 default-authentication=yes default-client-tx-limit=0 \
    default-forwarding=no dfs-mode=none disable-running-check=no disabled=no disconnect-timeout=3s frame-lifetime=0 \
    frequency=5180 frequency-mode=manual-txpower hide-ssid=no hw-retries=4 mac-address=00:15:6D:64:3F:71 \
    max-station-count=2007 mode=bridge mtu=1500 name=wlan1 noise-floor-threshold=default on-fail-retry-time=100ms \
    periodic-calibration=default periodic-calibration-interval=60 preamble-mode=both proprietary-extensions=post-2.9.25 \
    radio-name=00156D643F71 rate-set=configured scan-list=default security-profile=default ssid=c_sales \
    station-bridge-clone-mac=00:00:00:00:00:00 supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps \
    tx-power-mode=default update-stats-interval=disabled wds-cost-range=50-150 wds-default-bridge=bridge1 \
    wds-default-cost=100 wds-ignore-ssid=yes wds-mode=dynamic wmm-support=disabled
    /interface wireless manual-tx-power-table
    set wlan1 comment="" manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps\
    :17,36Mbps:17,48Mbps:17,54Mbps:17,HT20-1:0,HT20-2:0,HT20-3:0,HT20-4:0,HT20-5:0,HT20-6:0,HT20-7:0,HT20-8:0,HT40-1:0,HT4\
    0-2:0,HT40-3:0,HT40-4:0,HT40-5:0,HT40-6:0,HT40-7:0,HT40-8:0"
    /interface wireless nstreme
    set wlan1 comment="" disable-csma=no enable-nstreme=no enable-polling=yes framer-limit=3200 framer-policy=none
    /interface wireless align
    set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 frame-size=\
    300 frames-per-second=25 receive-all=no ssid-all=no
    /interface wireless sniffer
    set channel-time=200ms file-limit=10 file-name="" memory-limit=10 multiple-channels=no only-headers=no receive-errors=no \
    streaming-enabled=no streaming-max-rate=0 streaming-server=0.0.0.0
    /interface wireless snooper
    set channel-time=200ms multiple-channels=yes receive-errors=no

    a imagem com o nivel de sinal:
    Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	185
Tamanho: 	22,6 KB
ID:      	9091
    Cara, você não consegue melhorar este sinal, está muito baixo.. isso é o maximo que vc conseguiu?






Tópicos Similares

  1. Respostas: 35
    Último Post: 06-01-2015, 12:15
  2. Respostas: 8
    Último Post: 20-01-2010, 23:58
  3. Respostas: 15
    Último Post: 17-10-2007, 21:56
  4. Respostas: 3
    Último Post: 15-10-2006, 15:46
  5. Rede ponto a ponto ad-hoc wireless problema na rota de retor
    Por denilson no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-09-2003, 14:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L