Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Pessoal,


    Não sei se algum de vocês aqui já teve uma mal experiência com o Bullet M5 HP, comprei 3 Bullet na Global Fast, logo de cara um já veio sem funcionar (decepção), configurei os dois pra fazer um PTP e do nada outro Bullet, não subia a interface LAN, mesmo ligando direto na placa de rede do PC, em roteador, switch. Porém do nada voltou a funcionar blz.

    Fiquei a alegre e fiz o PTP funcionou uma maravilha por 2 dias depois os dois Bullet pararam de funcionar do nada.


    Alguém que usa Bullet já passou por isso, tenho vários PTP e clientes com Nano Station, e nunca deram nenhum problema.

  2. da uma olhada na versão do firmware destes bullet m5... as primeiras versões tinham problema com a interfece de rede mesmo, mas ja foi corrigido pela ubiquiti...
    Tenta atualizar ai para a versão 5.1 (ultima versão disponivel), que é para resolver e nunca mais te dar dor de cabeça hehe.
    O site da ubiquiti é www.ubnt.com .
    Procura na sessão de downloads... flw!!



  3. Estou com o mesmo problema em um Nano5, estava usando a 5 meses a firmware 3.4 e do nada hoje a tarde parou de funcionar a lan, pelo wireless cnsigo acessar ele normalmente, fiz a atualização para a versão 3.5 e mesmo assim o mesmo a Lan não voltou a funcionar.

    Acredito q seja o mesmo problema do Bullet, se alguem souber a solução.

  4. Antes de configurar eles, a primeira coisa que fiz foi atualizar com a versão de firmware mais nova que baixei do site da ubitiqui a versão 5.1



  5. Amigo, a porta LAN dos equiamentos ubiquiti são muito sensiveis. Temos aqui um grande lote para reparo tanto de bullet quanto de nano station 2 e 5.






Tópicos Similares

  1. Hotspot para de funcionar do nada
    Por lfernandosg no fórum Redes
    Respostas: 5
    Último Post: 07-07-2009, 09:26
  2. TS para de funcionar do nada
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 4
    Último Post: 22-01-2009, 11:20
  3. MK PC-AP para de funcionar do nada
    Por visaoalpha no fórum Redes
    Respostas: 17
    Último Post: 14-04-2008, 16:20
  4. PROFTPD parou de pegar do nada
    Por Vaza no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-01-2004, 17:24
  5. Cups para de funcionar do nada
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-04-2003, 15:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L