+ Responder ao Tópico



  1. Ola amigos, comprei agora uma RB 433AH com 3 Cartão R52n, so que quanto coloco eles não funcionar, a versão do mikrotik é 3.25, se tive que atualizar como eu faço isso? ou como faço para ele reconhecer os cartão. grato.

  2. somente nas versoes 4.x os cartoes N sao reconhecidos
    atualize sua rb que vc resolve o problema



  3. vlw mais consegui... agora estou tentando coloca pppoe... estou com algum problemas... se eu não disca o pppoe eu consigo navega se eu disco tambem navego... estou colocando alguma coisa errada
    mais vlw.

  4. Citação Postado originalmente por diegonsf Ver Post
    vlw mais consegui... agora estou tentando coloca pppoe... estou com algum problemas... se eu não disca o pppoe eu consigo navega se eu disco tambem navego... estou colocando alguma coisa errada
    mais vlw.
    Você atualizou para a versão 4.x?



  5. Citação Postado originalmente por diegonsf Ver Post
    vlw mais consegui... agora estou tentando coloca pppoe... estou com algum problemas... se eu não disca o pppoe eu consigo navega se eu disco tambem navego... estou colocando alguma coisa errada
    mais vlw.
    Você atualizou para a versão 4.x?(2)






Tópicos Similares

  1. RB/433ah não reseta...
    Por zeusnet no fórum Redes
    Respostas: 15
    Último Post: 22-09-2011, 09:04
  2. rb 433ah nao entra no site da globo
    Por japao no fórum Redes
    Respostas: 5
    Último Post: 17-11-2010, 07:49
  3. RB 433Ah, Não formata SD, microtik 4.3
    Por claudecir no fórum Redes
    Respostas: 2
    Último Post: 14-12-2009, 13:23
  4. RB 433AH não acessa
    Por itsolutions no fórum Redes
    Respostas: 3
    Último Post: 14-06-2009, 18:53
  5. Mikrotik não reconhece cartão senao
    Por fabiocatelani no fórum Redes
    Respostas: 6
    Último Post: 15-05-2007, 15:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L