+ Responder ao Tópico



  1. #1

    Padrão Mikrotik não pinga

    Recetemente adiquerie outra RB433 pois eu já tinha uma com a versão 3.25 e atualizei para 3.30 e funcionou beleza. mas essa nova que eu comprei atualizei ela da 3.25 para 3.30 e ela não da mais ping sempre da ping timeout, mas não posso afirma que foi a atualização pois não testei ela com a versão 3.25
    . usei o netinstal

  2. #2



  3. #3

    Padrão

    vc tentou da um scan no winbox?
    ele acha o ip que cetei pra ele noa address, mas ele ate conecta no ppoe, porem não tem pacote, quando pingo no moden da timeout

  4. #4

    Padrão

    da uma olhada nesse tuto, e para vc puder pingar no ip do modem na interface onde o modem ta conectado tem que ta na mesma faixa de ip do modem
    Citação Postado originalmente por lwwkas Ver Post
    vc tentou da um scan no winbox?
    ele acha o ip que cetei pra ele noa address, mas ele ate conecta no ppoe, porem não tem pacote, quando pingo no moden da timeout
    Arquivos Anexos Arquivos Anexos



  5. #5

    Padrão

    da uma olhada nesse tuto, e para vc puder pingar no ip do modem na interface onde o modem ta conectado tem que ta na mesma faixa de ip do modem
    Já configurei 4 mikrotik e estão funcionando a todo vapor, mas esse ta de zinca, já coloquei ele na mesma faixa de ip do moden e nada.

  6. #6



  7. #7

    Padrão

    cara convertir o meu modem para bridger hj eu nao tava consiguindo acessa ele ai eu fiz o seguinte fiz o nat
    add action=masquerade chain=srcnat comment="NAT GERAL" disabled=no
    ai começou a pingar tenta ai

    Citação Postado originalmente por lwwkas Ver Post
    vc tentou da um scan no winbox?
    ele acha o ip que cetei pra ele noa address, mas ele ate conecta no ppoe, porem não tem pacote, quando pingo no moden da timeout