Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Recetemente adiquerie outra RB433 pois eu já tinha uma com a versão 3.25 e atualizei para 3.30 e funcionou beleza. mas essa nova que eu comprei atualizei ela da 3.25 para 3.30 e ela não da mais ping sempre da ping timeout, mas não posso afirma que foi a atualização pois não testei ela com a versão 3.25
    . usei o netinstal

  2. vc tentou da um scan no winbox?



  3. vc tentou da um scan no winbox?
    ele acha o ip que cetei pra ele noa address, mas ele ate conecta no ppoe, porem não tem pacote, quando pingo no moden da timeout

  4. da uma olhada nesse tuto, e para vc puder pingar no ip do modem na interface onde o modem ta conectado tem que ta na mesma faixa de ip do modem
    Citação Postado originalmente por lwwkas Ver Post
    vc tentou da um scan no winbox?
    ele acha o ip que cetei pra ele noa address, mas ele ate conecta no ppoe, porem não tem pacote, quando pingo no moden da timeout
    Arquivos Anexos Arquivos Anexos



  5. da uma olhada nesse tuto, e para vc puder pingar no ip do modem na interface onde o modem ta conectado tem que ta na mesma faixa de ip do modem
    Já configurei 4 mikrotik e estão funcionando a todo vapor, mas esse ta de zinca, já coloquei ele na mesma faixa de ip do moden e nada.






Tópicos Similares

  1. Mikrotik não pinga no ip válido do meu Gateway
    Por wandosantosrc no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-02-2014, 10:16
  2. Mikrotik não pinga em alguns sites
    Por lgalbieri no fórum Redes
    Respostas: 2
    Último Post: 02-08-2010, 09:46
  3. Mikrotik nao pinga Kurumin
    Por aka2005 no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 07-10-2008, 10:40
  4. mikrotik não pinga ip mais pinga mac !!!!!!!!!
    Por adelsonbbg no fórum Redes
    Respostas: 0
    Último Post: 15-05-2007, 22:38
  5. Mikrotik não pinga cliente
    Por Del*.* no fórum Redes
    Respostas: 3
    Último Post: 15-05-2007, 07:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L