+ Responder ao Tópico



  1. Bem galera, tenho um provedor a rádio, e em um dos meus prédios por não ter como passar cabo entre os blocos utilizeis o sistema de BLI, mas todo cliente precisa pôr a placa de rede em velocidade de "10Mb Half-Duplex" para funcionar.
    Só que agora encontramos um problema, um dos clientes quer pôr um roteador, mas não está funcionando, porque o roteador fica tentando acessar a "100Mb Full-Duplex"...alguém saberia como modificar isso, ou se teria algum modelo com suporte a essa modificação?

  2. ou vc seta no switch.. ou no router !!



  3. Certo....mas o que eu quero saber é como eu faço pra setar isso no router do meu cliente, não consigo achar aonde fazer isso. No switch meio que não tem como já que ele 'burro' "/

  4. Alfredo,
    Para setar bandwidth 10MB:
    Router#conf t
    Router(config)#interface FastEthernet0/1
    Router(config-if)#bandwidth 10000
    Router(config-if)#end
    Router#sh interface FastEthernet0/1
    FastEthernet0/1 is up, line protocol is up (connected)
    Hardware is Lance, address is 0002.4ace.7902 (bia 0002.4ace.7902)
    Internet address is 192.168.20.1/28
    MTU 1500 bytes, BW 10000 Kbit, DLY 100 usec, rely 255/255, load 1/255
    Encapsulation ARPA, loopback not set
    ARP type: ARPA, ARP Timeout 04:00:00,
    Last input 00:00:08, output 00:00:05, output hang never
    Last clearing of "show interface" counters never
    Queueing strategy: fifo
    Output queue :0/40 (size/max)
    5 minute input rate 0 bits/sec, 0 packets/sec
    5 minute output rate 0 bits/sec, 0 packets/sec
    0 packets input, 0 bytes, 0 no buffer
    Received 0 broadcasts, 0 runts, 0 giants, 0 throttles
    0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored, 0 abort
    0 input packets with dribble condition detected
    0 packets output, 0 bytes, 0 underruns
    0 output errors, 0 collisions, 1 interface resets
    0 babbles, 0 late collision, 0 deferred
    0 lost carrier, 0 no carrier
    0 output buffer failures, 0 output buffers swapped out

    Espero te -lo ajudado
    Última edição por ronaldosouza200; 10-02-2010 às 17:53.



  5. Cara, se voce travar o seu lado em 10 Mbps / half, , e deixar o roteador dele em Auto, os dois deveriam se acertar em 10.






Tópicos Similares

  1. Respostas: 9
    Último Post: 31-07-2016, 12:00
  2. Respostas: 3
    Último Post: 25-07-2016, 19:33
  3. Duas antenas em um roteador
    Por jricardo53 no fórum Redes
    Respostas: 4
    Último Post: 21-02-2013, 11:11
  4. Duvida 2 link em um Roteador apenas
    Por activexbr no fórum Servidores de Rede
    Respostas: 5
    Último Post: 30-04-2009, 18:23
  5. Respostas: 1
    Último Post: 07-02-2007, 21:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L