+ Responder ao Tópico



  1. Estou procurando ajuda com meu Mikrotik.Tenho uma Rb 600 e 4 pci R52H 350w e 4 antenas setoriais de 18dbi Horizontal em uma torre de 17 metros, mas não estou conseguindo conectar com elas apos 400 metros o que devo fazer? Meu kit cliente é 5610 da Engenus.
    em meu Winbox minhas antenas esta configurada como AntenaB minha rede é 5.8ghz
    preciso mesmo d ajuda.

  2. No cartão existe a saida MAIN e AUX , ou seja saida A e B.
    Outra coisa, 90% dos problemas de sinal são proveniente de cabos mau soldados ou em curto.
    A antena que esta usando tem polarização Horizontal, o kit cliente tbm deve obedecer essa polarização.



  3. Obrigado amigo, estou usando saída Aux e configurado como antenna Mode Antenab, os cabos são LMR 400 de 90cm com conectores RGC 213 novos testados e blindado contra chuva.






Tópicos Similares

  1. Preciso de ajuda para configurar meu provedor.
    Por MediaFlex no fórum Redes
    Respostas: 16
    Último Post: 10-10-2012, 21:19
  2. Preciso de ajuda para configurar um pppoe no linux mandriva
    Por CarlosAlves no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 27-05-2010, 19:37
  3. Preciso de Ajuda para Montar meu HD Slave no Debian
    Por Trova no fórum Sistemas Operacionais
    Respostas: 16
    Último Post: 14-04-2009, 11:07
  4. Preciso de ajuda para um pequeno provedor
    Por adircastro no fórum Redes
    Respostas: 7
    Último Post: 27-11-2007, 17:06
  5. Preciso de ajuda para configurar meu ADSL no linux!
    Por bruno_velox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-04-2004, 21:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L