+ Responder ao Tópico



  1. Boa noite amigos,
    Gosto de acompanhar o trafego em minha rede, mas nem sempre da tempo de ver o trafego em determinados horários pelo winbox. ai então acesso pela web, nos ultimos dias não consigo ver o trafego da minha interface do link, consigo ver somente o consumo da interface que sai para os lientes, isso me deixou um pouco confuso. quamdo acesso a interfece do link aparece a menssagem "ERROR: INVALID ID", algum amigo sabe me dizer o que possa estar acontencendo.

    Obrigado

  2. Colega, eu nunca vi este erro, mas ja verificou se a sua interface, esta em na bridge?



  3. Citação Postado originalmente por alextaws Ver Post
    Colega, eu nunca vi este erro, mas ja verificou se a sua interface, esta em na bridge?
    Amigo não uso bridge no servidor.

  4. então o problema deve esta na sua interface, ja tentou substitui-la? testa-la diminuindo o trafego que passar por ela?






Tópicos Similares

  1. Upload na interface do link muito alto
    Por kbca12 no fórum Redes
    Respostas: 9
    Último Post: 09-07-2016, 06:47
  2. PPPoE na interface do link
    Por persocom no fórum Redes
    Respostas: 1
    Último Post: 27-08-2009, 01:10
  3. Vários IP's válidos na interface do link?!
    Por kryseck no fórum Redes
    Respostas: 4
    Último Post: 11-11-2008, 12:21
  4. link pela mesma interface dos usuarios
    Por kraddv no fórum Redes
    Respostas: 5
    Último Post: 06-10-2007, 17:38
  5. Restringir acesso dos usuários à radios pela web
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-07-2003, 09:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L